• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: aiuto audioooo

Cambio titolo
  1. #1
    Virtute e Canoscenza L'avatar di Kassa
    Registrato il
    10-03
    Località
    Bologna
    Messaggi
    3.968

    aiuto audioooo

    raga ho un problemone! da ieri pomeriggio, nonostante le casse siano accese, nn si sente niente! ho provato anke a cambiare casse ma nulla da fare.....volevo kiedervi come mai ciò! ke sia la scheda audio? ma nn credo boh...voi ke mi dite???? hellp!

  2. #2
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    Località
    Demiurgo
    Messaggi
    10.474
    controlla innanzitutto nelle impostazioni audio... se si è disattivata qualke voce

    °+
    Logic
    will get you from A to B. Imagination will take you everywhere.+°

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  3. #3
    Virtute e Canoscenza L'avatar di Kassa
    Registrato il
    10-03
    Località
    Bologna
    Messaggi
    3.968
    tipo? e dove le trovo le impostazioni audio? in pannello do controllo?^

  4. #4
    Utente L'avatar di kern
    Registrato il
    08-04
    Messaggi
    261
    Che S.O. hai?

  5. #5
    Coraggio, fatti ammazzare L'avatar di lordbertus
    Registrato il
    09-03
    Località
    Palermo
    Messaggi
    4.933
    Guarda se hai azzerato il volume di Musicmatch(se ce l'hai). Questo bastardo condiziona il volume di tutto il sistema...

    Ex-utente della sezione Hardware.


    Modefecazione in marrone abbondante. Chiarimenti mi paiono inopportuni.

  6. #6
    Virtute e Canoscenza L'avatar di Kassa
    Registrato il
    10-03
    Località
    Bologna
    Messaggi
    3.968
    purtroppo nn ho musicmatch....ho windows xp pentium 4 512 ram...

    p.s:lordbeertus, nn centra nulla però ho soldier of fortune 2...preferisco scambiare..contattami in pvt

  7. #7
    Utente L'avatar di kern
    Registrato il
    08-04
    Messaggi
    261
    Può essere che hai poca memoria libera e il programma d'audio non funge..a me era successo con windows Me e per quel motivo sono dovuto passare a Xp...però non lo so...

  8. #8
    Virtute e Canoscenza L'avatar di Kassa
    Registrato il
    10-03
    Località
    Bologna
    Messaggi
    3.968
    bhè effettivamente ho 10 gb liberi...ora disinstallo un po di roba e vedo! grazie

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •