• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 15 di 15

Discussione: Problema IE

Cambio titolo
  1. #1
    Utente L'avatar di Lee
    Registrato il
    10-02
    Località
    Faenza (RA)
    Messaggi
    5.604

    Problema IE

    Ho un problema con IE... Non lo uso più da tempo,quindi fino ad oggi non me ne ero accorto,ma aprendolo ho notato il fattaccio... Qualsiasi indirizzo io scriva nella barra, da www.google.it a www.libero.it, mi appare la schermata di pagina inesistente... Sapete aiutarmi?

  2. #2
    TM&BMW&Innocenti. L'avatar di capperuncolo
    Registrato il
    08-04
    Messaggi
    5.271
    certo. usa firefox.

  3. #3
    SCM StarCraft Mapper L'avatar di Wolf01[WDD]
    Registrato il
    06-03
    Località
    SMT
    Messaggi
    3.882
    Citazione Lee
    Ho un problema con IE... Non lo uso più da tempo,quindi fino ad oggi non me ne ero accorto,ma aprendolo ho notato il fattaccio... Qualsiasi indirizzo io scriva nella barra, da www.google.it a www.libero.it, mi appare la schermata di pagina inesistente... Sapete aiutarmi?
    a parte ke è 1 viruz e questa è la sez sbagliata, cmq se lo fa con IE lo fa anke con FF (essendo 1 virus ke attacca il servizio di connessione ad internet di WXP) già risolto in passato con 5 scansioni di antivir e 2 di adaware...

  4. #4
    Utente L'avatar di Lee
    Registrato il
    10-02
    Località
    Faenza (RA)
    Messaggi
    5.604
    Citazione capperuncolo
    certo. usa firefox.
    capperuncolo,che aiutone! Meno male che ci sei tu!

  5. #5
    Utente L'avatar di Lee
    Registrato il
    10-02
    Località
    Faenza (RA)
    Messaggi
    5.604
    Citazione Wolf01[WDD]
    a parte ke è 1 viruz e questa è la sez sbagliata, cmq se lo fa con IE lo fa anke con FF (essendo 1 virus ke attacca il servizio di connessione ad internet di WXP) già risolto in passato con 5 scansioni di antivir e 2 di adaware...
    Scusa,non sapevo che fosse un viruz o un virus,ma dato che con Ff riesco ad andare in internet senza problemi mi chiedo come possa essere vero ciò che dici... Secondo quello che hai scritto (a meno che non abbia capito male,ma sai,essendomi sbagliato sezione potrebbe essere che non sappia neanche nel leggere) io non potrei visualizzare i vari siti,ma non è così

  6. #6
    Muso giallo L'avatar di sabin87
    Registrato il
    10-02
    Località
    Beijing
    Messaggi
    7.511
    In pratica siccome quel gaio di lee non si sà spiegare...gli serviva IE per provare un filmato in flash che FF non gli apriva e voleva vedere se era un problema di browser solo che IE sono mesi che non gli carica le pagine(che però riesce ad aprire con FF)

  7. #7
    Utente L'avatar di federico
    Registrato il
    10-02
    Località
    Trecate
    Messaggi
    16.057
    hai provato ad eliminare tutti o cookie, la cronologia e i file di internet?
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  8. #8
    Utente L'avatar di Lee
    Registrato il
    10-02
    Località
    Faenza (RA)
    Messaggi
    5.604
    Citazione federico
    hai provato ad eliminare tutti o cookie, la cronologia e i file di internet?
    Si,ma purtroppo non cambia nulla...

  9. #9
    SCM StarCraft Mapper L'avatar di Wolf01[WDD]
    Registrato il
    06-03
    Località
    SMT
    Messaggi
    3.882
    Citazione Lee
    Scusa,non sapevo che fosse un viruz o un virus,ma dato che con Ff riesco ad andare in internet senza problemi mi chiedo come possa essere vero ciò che dici... Secondo quello che hai scritto (a meno che non abbia capito male,ma sai,essendomi sbagliato sezione potrebbe essere che non sappia neanche nel leggere) io non potrei visualizzare i vari siti,ma non è così
    allora è leggermente diversa la faccenda, ma prova cmq a fare 1 scansione con l'antivirus e adaware

  10. #10
    Boom L'avatar di n00dles
    Registrato il
    04-04
    Località
    Genova/Toulouse
    Messaggi
    1.807
    Non è che hai settato male il firewall dicendogli di impedire la connessione a IE?
    A me è successo parecchie volte....
    Prova a disinstallare e reinstallare il firewall!

  11. #11
    Utente L'avatar di themauri
    Registrato il
    09-03
    Messaggi
    1.170
    installa tutti gli aggiornamenti e patch possibili clicca qui
    fa scansione antivirus e adware come ha detto wolf
    prova a disattivare la firewall
    se nessuno di queste opzioni ti risolve il problema formatta!

  12. #12
    The ninja made a movement L'avatar di ¾ di Pollo®
    Registrato il
    07-04
    Località
    Pesaro
    Messaggi
    3.779
    Se hai una ADSL prova ad andare nelle proprietà della Lan e vedi se qualke virus ti fa accedere alla rete tramite server proxy(127.00.qualcosa)...a me era successo e Explore nn caricava + una pagina!


  13. #13
    TM&BMW&Innocenti. L'avatar di capperuncolo
    Registrato il
    08-04
    Messaggi
    5.271
    Citazione Lee
    capperuncolo,che aiutone! Meno male che ci sei tu!
    stavo skerzando, scusami! nn volevo farti arrabbiare x una sciocchezza!

  14. #14
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    Cambia i DNS.

  15. #15
    AC DC L'avatar di Morpheus2490
    Registrato il
    04-04
    Messaggi
    2.023
    Citazione capperuncolo
    certo. usa firefox.


Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •