• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 35

Discussione: Errore

Cambio titolo
  1. #1
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    LocalitÓ
    Pesaro
    Messaggi
    5.214

    Errore

    raga un probl, ogni tanto mi appare un errore di questo tipo



    Come posso fare oltre al format???

  2. #2
    Signori si nasce... L'avatar di andrea.bos
    Registrato il
    05-03
    LocalitÓ
    Milano - Biella
    Messaggi
    4.769
    Prova a reinstallare C++

  3. #3
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    LocalitÓ
    Pesaro
    Messaggi
    5.214
    e da dove lo prenso c++, e cmq non mi ricordo di averlo mai installato....

  4. #4
    ★★★★★ L'avatar di Smuggler
    Registrato il
    10-02
    LocalitÓ
    Reggio Emilia
    Messaggi
    5.188
    Cosa fai mentre viene fuori? Hai installato l'SP2?

  5. #5
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    LocalitÓ
    Pesaro
    Messaggi
    5.214
    ho l'sp2 installato

    quell'errore fin'ora mi Ŕ capitato mentre masterizzo e mentre guardo dei video

  6. #6
    ★★★★★ L'avatar di Smuggler
    Registrato il
    10-02
    LocalitÓ
    Reggio Emilia
    Messaggi
    5.188
    Magari Ŕ il service pack, non so a me non Ŕ mai capitato.
    Io controllerei explorer.exe con un antivirus, tanto per essere tranquilli.

  7. #7
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    LocalitÓ
    Pesaro
    Messaggi
    5.214
    giÓ fatte scansioni e pulizie varie

  8. #8
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    LocalitÓ
    Vigevano
    Messaggi
    12.470
    Citazione Smuggler
    Magari Ŕ il service pack, non so a me non Ŕ mai capitato.
    Io controllerei explorer.exe con un antivirus, tanto per essere tranquilli.
    Explorer.exe Ŕ il gestore della grafica di XP,anche a me succedeva,in pratica c'Ŕ stato un 'errore metre explorer era attivo con le librerie del compilatore Visual C++.

    Dopo questo messaggio nn ti appare la schermata dopo puoi inviare la segnalazione di errori,inviala.

  9. #9
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Prova a reinstallare IE. Vai nel sito microsozz e scarica l'exe da lý.

  10. #10
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    LocalitÓ
    Pesaro
    Messaggi
    5.214
    Citazione Toad
    Explorer.exe Ŕ il gestore della grafica di XP,anche a me succedeva,in pratica c'Ŕ stato un 'errore metre explorer era attivo con le librerie del compilatore Visual C++.

    Dopo questo messaggio nn ti appare la schermata dopo puoi inviare la segnalazione di errori,inviala.
    quando mi apare l'errore, clicco su ok e poi il processo explore.exe si resetta.

    tu toad come hai risolto?

  11. #11
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    LocalitÓ
    Vigevano
    Messaggi
    12.470
    Citazione Fottemberg
    Prova a reinstallare IE. Vai nel sito microsozz e scarica l'exe da lý.
    E' explore.exe nn Iexplore.exe,che causa problemi.

  12. #12
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    LocalitÓ
    Pesaro
    Messaggi
    5.214
    Citazione Fottemberg
    Prova a reinstallare IE. Vai nel sito microsozz e scarica l'exe da lý.
    scusa ma cosa c'entra internet explorer?

  13. #13
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    LocalitÓ
    Vigevano
    Messaggi
    12.470
    quando mi apare l'errore, clicco su ok e poi il processo explore.exe si resetta.

    tu toad come hai risolto?
    Ho formattato ma nn ti appare la schermata di invio dell'errore?

  14. #14
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    LocalitÓ
    Pesaro
    Messaggi
    5.214
    Citazione Toad
    Ho formattato ma nn ti appare la schermata di invio dell'errore?
    no

  15. #15
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Citazione Toad
    E' explore.exe nn Iexplore.exe,che causa problemi.
    E' uguale, eheh.

    Potresti provare a reinstallare il service pack. Oppure a disinstallare il masterizzatore, oppure a disinstallare qualche applicazione recente.

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •