• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: Problema SC Pandora Tomorrow

Cambio titolo
  1. #1
    Utente L'avatar di ixigia
    Registrato il
    02-03
    LocalitÓ
    cp_well
    Messaggi
    1.457

    Problema SC Pandora Tomorrow

    Non appena inserisco il cd 3 e clicco Giocatore Singolo mi appare un errore del tipo: History: ConfigUI_InitEngine

    ...ma cos'Ŕ?!?

  2. #2
    Utente L'avatar di ixigia
    Registrato il
    02-03
    LocalitÓ
    cp_well
    Messaggi
    1.457
    Aiuto!!!

  3. #3
    Utente L'avatar di danielsan
    Registrato il
    05-04
    LocalitÓ
    catania
    Messaggi
    6.341
    emmmmm, bho
    case: aerocool aeroengine II - psu: corsair cx 600m - mb: asrock z87pro4 - cpu: i5 4670k - ram: patriot black mamba ddr3 2x4gb - ssd: 840evo 250gb - hdd: segate barracuda 1tb - sv: sapphire r9 290

  4. #4
    Bannato L'avatar di Soulseater
    Registrato il
    11-03
    LocalitÓ
    Napoli
    Messaggi
    6.716
    Citazione ixigia
    Non appena inserisco il cd 3 e clicco Giocatore Singolo mi appare un errore del tipo: History: ConfigUI_InitEngine

    ...ma cos'Ŕ?!?
    Sul tuo pc non Ŕ che c'Ŕ installato alcohol 120%? se il gioco riconosce periferiche virtuali,non parte.

  5. #5
    Utente L'avatar di ixigia
    Registrato il
    02-03
    LocalitÓ
    cp_well
    Messaggi
    1.457
    Citazione Soulseater
    Sul tuo pc non Ŕ che c'Ŕ installato alcohol 120%? se il gioco riconosce periferiche virtuali,non parte.
    Purtroppo non ho installato niente di questo tipo....

  6. #6
    Valchiria Incazzata L'avatar di Silver89
    Registrato il
    10-02
    LocalitÓ
    Firenze
    Messaggi
    9.432
    Se hai installato CloneCD, disinstallalo.

  7. #7
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    LocalitÓ
    Roma
    Messaggi
    2.886
    se hai installato cloneCD 4, disinstallalo, e se ti serve lo reinstalli senza mettere virtual clone drive. correggetemi se sbaglio.

  8. #8
    Valchiria Incazzata L'avatar di Silver89
    Registrato il
    10-02
    LocalitÓ
    Firenze
    Messaggi
    9.432
    Citazione Sanji89
    se hai installato cloneCD 4, disinstallalo, e se ti serve lo reinstalli senza mettere virtual clone drive. correggetemi se sbaglio.
    giÓ detto

  9. #9
    C:\programs\max\ L'avatar di M@X^89
    Registrato il
    03-04
    Messaggi
    2.823
    lo installato propio oggi e mi da sto ***** di problema

    cmq ho installato alchool 120%, ma nn vorrei disistallarlo
    Principale:Enermax Infiniti 720W █ MSI P67A GD65 █ [email protected]#liquid █ 2*4gb Corsair Vengeance 1600 cl8 █ GTX580#liquid █ SSD OCZ Vertex2 120gb
    Server: Zotac ION █ Atom 330 █ 2gb ddr2 █ 3x WD 250gb █ NGI F5


  10. #10
    ciuaz!!!
    Ospite
    che scheda video hai?

  11. #11
    C:\programs\max\ L'avatar di M@X^89
    Registrato il
    03-04
    Messaggi
    2.823
    fx 5200 ...
    cmq ho appena risolto ... ma non era la scheda video il problema ma avevo sbagliato la C**k , ma ora mi sono procurato quella giusta .
    per chi ha quasto stesso problema mi puo contatare che cosi possiamo parlare di queste cose e gli posso dare il link

    ciao
    Principale:Enermax Infiniti 720W █ MSI P67A GD65 █ [email protected]#liquid █ 2*4gb Corsair Vengeance 1600 cl8 █ GTX580#liquid █ SSD OCZ Vertex2 120gb
    Server: Zotac ION █ Atom 330 █ 2gb ddr2 █ 3x WD 250gb █ NGI F5


Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •