• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: Problemi Su Problemi

Cambio titolo
  1. #1
    Producer L'avatar di Asus Vee
    Registrato il
    07-04
    LocalitÓ
    Roma
    Messaggi
    553

    Esclamazione Problemi Su Problemi

    Allora, premetto che avevo giÓ aperto un topic per lo stesso problema, ma anche formattando e patchando il piu che si puo i risultati sono sempre gli stessi. Il pc di cui parlo Ŕ quello che ho in firma. Mentre utilizzo normalmente il pc, magari chesso mentre leggo un email o mentre guardo un sito web mi accade spesso che lo schermo diventi nero per 1 secondo e poi torni normale. Oppure a volte diventa nero e dopo 15secondi si riaccende dando una schermata blu di windows dove indica che windows Ŕ stato bloccato per impedire danni a causa del driver della scheda video. Ho anche installato servicepack2 ma nada. Ho provato di tutto, anche con i driver nforce2 e detonator aggiornati. A questo punto penso che il problema sia la ram(che ho settato a 2,5 3 3 5) o altrimenti un problema hardware della scheda video. Cosa ne pensate? aiutatemi ne sto uscendo pazzo
    La tua firma supera i limiti massimi di peso e di larghezza, Ŕ consigliabile una dieta a base di cetrioli

  2. #2
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    LocalitÓ
    Palermo
    Messaggi
    1.907
    Citazione Asus Vee
    Allora, premetto che avevo giÓ aperto un topic per lo stesso problema, ma anche formattando e patchando il piu che si puo i risultati sono sempre gli stessi. Il pc di cui parlo Ŕ quello che ho in firma. Mentre utilizzo normalmente il pc, magari chesso mentre leggo un email o mentre guardo un sito web mi accade spesso che lo schermo diventi nero per 1 secondo e poi torni normale. Oppure a volte diventa nero e dopo 15secondi si riaccende dando una schermata blu di windows dove indica che windows Ŕ stato bloccato per impedire danni a causa del driver della scheda video. Ho anche installato servicepack2 ma nada. Ho provato di tutto, anche con i driver nforce2 e detonator aggiornati. A questo punto penso che il problema sia la ram(che ho settato a 2,5 3 3 5) o altrimenti un problema hardware della scheda video. Cosa ne pensate? aiutatemi ne sto uscendo pazzo
    che driver hai installato x la scheda video?? inoltre che alimentatore hai?

  3. #3
    . L'avatar di andrea-d
    Registrato il
    10-03
    LocalitÓ
    Napoli
    Messaggi
    9.788
    si ke driver?
    " I swear by the myth of the Gods, and by the power of the Holy Flame, that my knowledges and my deeds from now on and forever shall be one with the fire. Until my body shall return to the realm of Beliar and the fire of my life be estinguished."

    - Master Corristo, Gothic

  4. #4
    Producer L'avatar di Asus Vee
    Registrato il
    07-04
    LocalitÓ
    Roma
    Messaggi
    553
    gli ultimi i 61.77 ma anche con quelli del cd mi dava quel problema anche se un po di meno. Ho un alimentatore atx 400W. La marca dovrei controllarla
    La tua firma supera i limiti massimi di peso e di larghezza, Ŕ consigliabile una dieta a base di cetrioli

  5. #5
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    LocalitÓ
    Palermo
    Messaggi
    1.907
    Citazione Asus Vee
    gli ultimi i 61.77 ma anche con quelli del cd mi dava quel problema anche se un po di meno. Ho un alimentatore atx 400W. La marca dovrei controllarla
    E SI LA MARCA Ŕ la cosa + importante,

  6. #6
    Producer L'avatar di Asus Vee
    Registrato il
    07-04
    LocalitÓ
    Roma
    Messaggi
    553
    Ma potrebbe essere quello la causa? PerchŔ se Ŕ cosi consigliatemi un buon 500w che lo vado a comprare
    La tua firma supera i limiti massimi di peso e di larghezza, Ŕ consigliabile una dieta a base di cetrioli

  7. #7
    Bannato L'avatar di OcTaGoN
    Registrato il
    05-04
    LocalitÓ
    La CAPITALE!!!
    Messaggi
    2.437
    nn penso sia colpa dell' ali...
    imho vendi il pc e comprane uno decente

  8. #8
    Utente
    Registrato il
    06-04
    LocalitÓ
    che te frega?!?
    Messaggi
    4.214
    Citazione OcTaGoN
    nn penso sia colpa dell' ali...
    imho vendi il pc e comprane uno decente
    giÓ...ma cmq dovrebbero essere i driver della sv

  9. #9
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    LocalitÓ
    Palermo
    Messaggi
    1.907
    ma secondo me Ŕ di scheda video se ti da quel messaggio, prova a disattivare il fast write dal bios certe volte da instabilitÓ

  10. #10
    Cervs L'avatar di Dragon Hunter
    Registrato il
    05-04
    LocalitÓ
    Firenze
    Messaggi
    5.102
    si prova a aggiornare (e dissinstalare i drivers veki)



  11. #11
    Producer L'avatar di Asus Vee
    Registrato il
    07-04
    LocalitÓ
    Roma
    Messaggi
    553
    avevo gia parlato col supremo fotty ma cambiare le impostazioni dal bios non ha dato nessun esito positivo, e poi quei problemi me li da anche coi driver da cd, quindi non mi rimane che provare a mettere un altra sv e se il problema persistesse, provare a cambiare l'ali. PS: un mio amico mi ha detto che ha sentito di una persona che ha avuto un problema simile, e che cambiando l'ali ha risolto tutto...
    La tua firma supera i limiti massimi di peso e di larghezza, Ŕ consigliabile una dieta a base di cetrioli

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •