• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: problema sito di altervista

Cambio titolo
  1. #1
    Il Tecnico L'avatar di danhck88
    Registrato il
    04-04
    Località
    Busto Arsizio
    Messaggi
    12.790

    problema sito di altervista

    ho un problema molto grave... da quando ho installato l'sp2 non mi va più il sito di altervista cosa posso fare?

    aiutatemi è fondamentale per me altervista, non riesco neanche ad accedere all'ftp

  2. #2
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Si diceva che con il SP2 ci fossero diveri problemi di conflitto tra diversi programmi e windows, nell'ambito della connettività.
    Prova a disattivare il firewall di Windows (che col service pack due dovrebbe essere attivo, e come firewall è piuttosto restrittivo.
    In caso contrario non so che dirti.
    Colgo l'occasione per chiedere agli utenti che hanno installato il Service Pack 2, se per caso hanno riscontrato problemi di connettività di programmi e giochi.


  3. #3
    Il Tecnico L'avatar di danhck88
    Registrato il
    04-04
    Località
    Busto Arsizio
    Messaggi
    12.790
    ho disattivato il firewall di windows ma niente lo stesso... io uso il personall firewall 2004 di norton.

  4. #4
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Hai riscontrato altri problemi di connettività col service pack 2?


  5. #5
    Il Tecnico L'avatar di danhck88
    Registrato il
    04-04
    Località
    Busto Arsizio
    Messaggi
    12.790
    Citazione Jack89
    Hai riscontrato altri problemi di connettività col service pack 2?
    si alcuni siti sono più lenti a caricare 8(

  6. #6
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Ammappate Dan, sei velocissimo a rispondere
    Comunque non so che dirti....
    io intendevo problemi per esempio che un anti-virus non si aggiornava più, che con qualche gioco on-line non riuscivi a giocarci...cose del genere.
    Se non hai riscrontrato nessun problema...allora magari è un problema di altervista.
    Aspetta domani, poi si vedrà.


  7. #7
    Il Tecnico L'avatar di danhck88
    Registrato il
    04-04
    Località
    Busto Arsizio
    Messaggi
    12.790
    Citazione Jack89
    Ammappate Dan, sei velocissimo a rispondere
    Comunque non so che dirti....
    io intendevo problemi per esempio che un anti-virus non si aggiornava più, che con qualche gioco on-line non riuscivi a giocarci...cose del genere.
    Se non hai riscrontrato nessun problema...allora magari è un problema di altervista.
    Aspetta domani, poi si vedrà.
    si per i giochi niente problema e neanche per quanto riguarda l'antivirus.. cmq ad altri apre il sito e guarda a caso hanno solo il sp1 8(

  8. #8
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    A questo punto non so che dirti, sarà forse solo una coincidenza.
    Per sicurezza aspetta domani, magari manda un e-mail allo staff di Altervista.
    Se loro non hanno alcun problema, vorrà dire che sarà il Service Pack2.


  9. #9
    Il Tecnico L'avatar di danhck88
    Registrato il
    04-04
    Località
    Busto Arsizio
    Messaggi
    12.790
    qualcuno di voi che ha il sp2 può provare e vedere se è tutto ok? voglio sapere se il problema è mio o del sp2... qual'è l'email di altervista? se non entro non posso vederla..

  10. #10
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Pubblicità e Partnership
    [email protected]
    StudentiMediaGroup
    Fax. +39 6 87420644

    Ufficio Stampa
    Dott.ssa Alessia Tommasini
    [email protected]

    Redazione
    Verena Gioia
    [email protected]

    Assistenza
    Forum della comunità

    Per segnalare abusi scrivi a: [email protected]

    Per segnalare guasti o malfunzionamenti scrivi a: [email protected].
    Nota importante: questo indirizzo email deve essere utilizzato esclusivamente per questo scopo, per il supporto o le richieste di assistenza esiste il forum della comunità



    http://home.altervista.org/site/contatti.php


  11. #11
    Il Tecnico L'avatar di danhck88
    Registrato il
    04-04
    Località
    Busto Arsizio
    Messaggi
    12.790
    Citazione Jack89
    Pubblicità e Partnership
    [email protected]
    StudentiMediaGroup
    Fax. +39 6 87420644

    Ufficio Stampa
    Dott.ssa Alessia Tommasini
    [email protected]

    Redazione
    Verena Gioia
    [email protected]

    Assistenza
    Forum della comunità

    Per segnalare abusi scrivi a: [email protected]

    Per segnalare guasti o malfunzionamenti scrivi a: [email protected].
    Nota importante: questo indirizzo email deve essere utilizzato esclusivamente per questo scopo, per il supporto o le richieste di assistenza esiste il forum della comunità



    http://home.altervista.org/site/contatti.php
    grazie 1k

  12. #12
    Il Tecnico L'avatar di danhck88
    Registrato il
    04-04
    Località
    Busto Arsizio
    Messaggi
    12.790
    nessuno con sp2 mi può aiutare?

  13. #13
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    Località
    Vigevano
    Messaggi
    12.470
    Ho il SP2 instlallato con Norton antivirus 2004 e Personal Firewall 2004 e il mio sito si apre normalmente(lo uso solo per postare immagini).
    Porva a vedere se hai attivato il Firewall di XP.

  14. #14
    Il Tecnico L'avatar di danhck88
    Registrato il
    04-04
    Località
    Busto Arsizio
    Messaggi
    12.790
    Citazione Toad
    Ho il SP2 instlallato con Norton antivirus 2004 e Personal Firewall 2004 e il mio sito si apre normalmente(lo uso solo per postare immagini).
    Porva a vedere se hai attivato il Firewall di XP.
    si è disattivato

  15. #15
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    Località
    Vigevano
    Messaggi
    12.470
    Citazione danhck88
    si è disattivato
    Anche adesso te lo apre lentamente?

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •