• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Bo3 tr bello ma nn parte!

Cambio titolo
  1. #1
    Bestia del Metal L'avatar di BiagioIV
    Registrato il
    07-04
    Località
    RegiumLepidi-ReggioEmilia
    Messaggi
    3.891

    Domanda Bo3 tr bello ma nn parte ONLINE!

    raga nn mi parte l'online di burnout 3!!!!!!!!!!!!!!!!!!!!
    aiuto, nn so ke fare ho già aperto le porte come indicatomi ma mi da l'eerore di rete 603!!!! (all'autenticazioine dnas di m3rda.....)
    aiuto aiuto aiuto.... cioè mi fa partire quella bella m3rda di splinter cell e nn burny????? oddio, raga voglio sfasciarvi il paraurti online, aiutatemi!!!!
    Ultima modifica di BiagioIV; 17-09-2004 alle 21:06:34


    BiagioIV, il logo BIV, il motto e l'avatar di BiagioIV sono proprietà di BiagioIV S.p.O. Tutti i diritti riservati.

  2. #2
    Back to the '80s L'avatar di finalflash
    Registrato il
    07-03
    Località
    Roma
    Messaggi
    23.082
    dovrebbe essere un errore di mancanza di connessione.. capisci? :S

  3. #3
    Bestia del Metal L'avatar di BiagioIV
    Registrato il
    07-04
    Località
    RegiumLepidi-ReggioEmilia
    Messaggi
    3.891
    fan(_|_), fin qua ci sn arrivato anke io me lo diceva il messaggio! sul router mi da l'ethernet connesso ma il dsl sconnesso ma il computer cn internet, cm puoi vedere, va. anke splinter cell mi gira online...... aiuto!


    BiagioIV, il logo BIV, il motto e l'avatar di BiagioIV sono proprietà di BiagioIV S.p.O. Tutti i diritti riservati.

  4. #4
    Back to the '80s L'avatar di finalflash
    Registrato il
    07-03
    Località
    Roma
    Messaggi
    23.082
    ao,
    me lo ha fatto oggi.
    sul pc in sala mi andava e da me no.
    ho provato a resettare il router ( spengeree riaccendere ) e dopo è partito.
    oppure non so che caxxo dirti

  5. #5
    Mortal Kombat Pro L'avatar di STORMWARRIOR
    Registrato il
    04-04
    Località
    Edenia
    Messaggi
    16.020
    Ogni tanto lo da anche a me sto errore nonostante ho FatWeb, poi accendo e spengo la cabina e si sistema tutto! :9

  6. #6
    Bestia del Metal L'avatar di BiagioIV
    Registrato il
    07-04
    Località
    RegiumLepidi-ReggioEmilia
    Messaggi
    3.891
    FATweb???? cioè la linea cicciona? bella.... adesso devo vedere... prima gioco un po offline...


    BiagioIV, il logo BIV, il motto e l'avatar di BiagioIV sono proprietà di BiagioIV S.p.O. Tutti i diritti riservati.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •