• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 15 di 15

Discussione: biiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiip lungo

Cambio titolo
  1. #1
    ciuaz!!!
    Ospite

    biiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiip lungo

    il pc di un io amico fa un biiiiiiiiiip lungo all'avvio, il pc gli parte per qualche secondo e poi si spegne...
    io ho pensato che fosse un problema di temperatura o la ventolina che non gira o che gli si è bruciato qualcosa....

    il pc faceva il biiiiiiiiiiiip anche quando funzionava solo che suo padre ha sporcato i pc di pasta dopo aver montato la ventola...

    gli ho detto di togliere la pasta dal processore, ma non sa come farlo... cos'altro deve fare?

  2. #2
    Utente
    Registrato il
    06-04
    Località
    che te frega?!?
    Messaggi
    4.214
    ma perchè la gente che non sa fare fa?

  3. #3
    Bannato L'avatar di OcTaGoN
    Registrato il
    05-04
    Località
    La CAPITALE!!!
    Messaggi
    2.437
    quoto cyrus...

  4. #4
    Utente L'avatar di >]INFERNO[<
    Registrato il
    11-03
    Località
    strawberry swing
    Messaggi
    6.569
    digli di resettare il bios manualmente dalla mobo.
    «Winston, sei ubriaco!», lui si alzò e rispose: «Signora, lei è brutta. Ma io domani sarò sobrio».
    [Dialogo tra Winston Churchill e Lady Astor]

  5. #5
    Bannato L'avatar di OcTaGoN
    Registrato il
    05-04
    Località
    La CAPITALE!!!
    Messaggi
    2.437
    è vero, deve togliere la batteria a tampone x un paio di minuti....

  6. #6
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    E' un errore della scheda video o della memoria. Prova a lasciare un banco di ram alla volta o a spingere bene la scheda video nello slot AGP.

  7. #7
    Utente
    Registrato il
    06-04
    Località
    che te frega?!?
    Messaggi
    4.214
    ...sennò resetta il bios...togli la batteria per 5 secondi e poi la rimetti.

  8. #8
    The ignorant! L'avatar di Lord_Leo
    Registrato il
    01-03
    Località
    Under The Bridge
    Messaggi
    896
    mmhhh dato che quello è anche un mio amico, la batteria è quella vicino le agp?
    Procio: Intel Core Duo E6750 (2,66GhZ) Motherboard: Asus P5K Deluxe (soket LGA775) Scheda Video:nVidia GeForce 7600GS (PCI-Express [presto spero di cambiarla]) Ram:Kingston 2GB Hard Disk:1 da 320 GB e 1 da 60GB [Interni]; 1 da 250GB [Esterno] Internet: Fastweb 6MB




  9. #9
    Cervs L'avatar di Dragon Hunter
    Registrato il
    05-04
    Località
    Firenze
    Messaggi
    5.102
    e una batteria argentata grande + o - come un euro ( a me)



  10. #10
    The ignorant! L'avatar di Lord_Leo
    Registrato il
    01-03
    Località
    Under The Bridge
    Messaggi
    896
    si si! ci credo! ho capito quale, ma non vorrei sbagliare, è quella vicino le agp sotto i connettori per collegare gli HD alla mainboard?
    Procio: Intel Core Duo E6750 (2,66GhZ) Motherboard: Asus P5K Deluxe (soket LGA775) Scheda Video:nVidia GeForce 7600GS (PCI-Express [presto spero di cambiarla]) Ram:Kingston 2GB Hard Disk:1 da 320 GB e 1 da 60GB [Interni]; 1 da 250GB [Esterno] Internet: Fastweb 6MB




  11. #11
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Citazione Lord_Leo
    si si! ci credo! ho capito quale, ma non vorrei sbagliare, è quella vicino le agp sotto i connettori per collegare gli HD alla mainboard?
    Beh, ce ne è solo una di batteria, quindi ...

  12. #12
    The ignorant! L'avatar di Lord_Leo
    Registrato il
    01-03
    Località
    Under The Bridge
    Messaggi
    896
    ok grazie fotty! siete meravigliosi!
    Procio: Intel Core Duo E6750 (2,66GhZ) Motherboard: Asus P5K Deluxe (soket LGA775) Scheda Video:nVidia GeForce 7600GS (PCI-Express [presto spero di cambiarla]) Ram:Kingston 2GB Hard Disk:1 da 320 GB e 1 da 60GB [Interni]; 1 da 250GB [Esterno] Internet: Fastweb 6MB




  13. #13
    Utente L'avatar di samu
    Registrato il
    08-04
    Messaggi
    5
    è possibile che abbia montato la ventola al "contrario", cioè: la ventola non è perfettamente aderente al processore e la mobo segnala il surriscaldamento...

  14. #14
    The ignorant! L'avatar di Lord_Leo
    Registrato il
    01-03
    Località
    Under The Bridge
    Messaggi
    896
    si è vero...ma ho già provato a dirgli di girarla, mi ha detto le linguette sono ben adeenti! non penso proprio che sia quello! al max glie lo faccio fare s non va togliendo la batteria e riattaccando i moduli ram o le schede delle agp
    Procio: Intel Core Duo E6750 (2,66GhZ) Motherboard: Asus P5K Deluxe (soket LGA775) Scheda Video:nVidia GeForce 7600GS (PCI-Express [presto spero di cambiarla]) Ram:Kingston 2GB Hard Disk:1 da 320 GB e 1 da 60GB [Interni]; 1 da 250GB [Esterno] Internet: Fastweb 6MB




  15. #15
    ciuaz!!!
    Ospite
    Citazione Lord_Leo
    si è vero...ma ho già provato a dirgli di girarla, mi ha detto le linguette sono ben adeenti! non penso proprio che sia quello! al max glie lo faccio fare s non va togliendo la batteria e riattaccando i moduli ram o le schede delle agp
    o al massimo gli si è gia bruciato il processore

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •