• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: help non crea connessione

Cambio titolo
  1. #1
    Utente
    Registrato il
    12-03
    Località
    padova
    Messaggi
    231

    help non crea connessione

    sono andato a casa di una mia amica x formattare, perchè dava il classico errore blu su windows xp che ogni volta ti da errori diversi ( quanto lo odio ) , provando a rimettere su windows l'errore saltava fuori quando gli pareva, così ho stakkato un banco di ram x vedere se poteva essere un problema diverso ( ha preso un hd nuovo ora ) e windows è stato installato correttamente.

    non dispondendo dei driver della scheda madre le ho installato il modem di alice e tutto l'ambaradam , ma non crea l'icona della connessione... dove poter clikkare x mettere utente password e connettersi.

    ho provato a creare una connex da risorse di rete ma niente, l'unica connex che posso creare è quella a banda larga senza password, e anche qui non appare nessuna icona, come se l'operazione che avessi appena fatto non fosse mai stata cominciata ( mi dice che è andato tutto a buon fine ) .
    ho pensato che il pc non avesse capito che doveva connettersi direttamente a internet, così ho provato a creare unna connessione locale dove dirgli che il pc era collegato direttamente alla rete, ma niente, mi da impossibile blablabla, così sono andato su gestione periferiche x vedere cosa poteva esserci di strano, e gli unici driver che non erano installati correttamente erano quelli dell'audio e una cosa chiamata '' controller di rete '' che non so sinceramente a cosa possa servire.

    il pc è un athlon 2000+ con scheda madre EPOX EP 8K9A2+ , marca a me sconosciuta ma voi che siete sicuramente + esperti avrete capito di che parlo

    aspetto consigli su come agire, plz aiutatemi che ci tengo a sistemarle il pc... è una cara amica..

  2. #2
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Oddio, installare i modem con il cd di alice, è una delle cose che più odio.
    Prova a installare nuovamente i driver. (A un amico di mio padre, ho dovuto installare i driver 4 volte prima di far comparire l'icona, eppure la configurazione non l'ho toccata, mah!).

    La scheda madre ha un chip set Via KT400, quindi puoi scaricare i driver 4in1 di via al sito www.viaarena.com .

  3. #3
    Utente
    Registrato il
    12-03
    Località
    padova
    Messaggi
    231
    dio fotte... confidavo sempre in te.... sei er meglio

    ma dove stanno sti cosi 4 in 1?? io ne trovo tanti ma mica tutti e 4 in uno... ora rivedo meglio va

    edit trovato tutto
    Ultima modifica di el_figus; 23-09-2004 alle 19:48:41

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •