• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: Qualcuno Mi Aiuti!

Cambio titolo
  1. #1
    Utente L'avatar di Zerocooler88
    Registrato il
    07-04
    Messaggi
    61

    Esclamazione Qualcuno Mi Aiuti!

    Quasi tutte le volte che accendo il pc, quando si stà caricando windows viene fuori il seguente errore:
    THE SISTEM HAS HALTED
    CALL YOUR VENDOR FOR SUPPORT
    (il tutto in schermata blu)

    Oltre a questo problema ho il lmasterizzatore che non va bene perchè è lentissimo...ho provato ha cambiarlo ma vanno tutti male.....Ho il canale IDE difettoso? o cosa?

    GRAZIE A CHI MI AIUTA!!!!!


    ZEROCOOL
    Lord Zonta
    Mia configurazione attuale:
    6600 GT 128MB DDR3
    1 GB ram
    Athlon 3200+ Venice
    Asrock 939 Dual Sata

  2. #2
    Arael Windwings L'avatar di RoyalEagle
    Registrato il
    11-03
    Località
    Pompei (NA)
    Messaggi
    5.636
    L'errore è strano... che sia un virus?

    Il masterizzatore può essere un problema di HD troppo letto, fai dei test per vedere quanto è veloce il tuo HD e poi facci sapere.





  3. #3
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    La voce healt nel bios si riferisce alle temperature e ai voltaggi del processore, prova ad entrare nel bios per controllare le temperature.

  4. #4
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Il problema del masterizzatore e dell'errore all'avvio sono al 99% correlati.

    Le cause potrebbero essere principalmente 3:

    - memoria ram difettosa
    - impostazioni da bios sbagliate
    - incompatibilità tra componenti

    Ti consiglierei di provare a togliere tutti i componenti inutili, come lettore cd e masterizzatore, e eventuali periferiche usb, e poi riavviare per vedere se rimanere l'errore. Se scompare, allora la scheda madre ha qualche problema con i masterizzatori.

    http://support.microsoft.com/default...;EN-US;Q315223

  5. #5
    TM&BMW&Innocenti. L'avatar di capperuncolo
    Registrato il
    08-04
    Messaggi
    5.271
    Citazione Fottemberg
    Il problema del masterizzatore e dell'errore all'avvio sono al 99% correlati.

    Le cause potrebbero essere principalmente 3:

    - memoria ram difettosa
    - impostazioni da bios sbagliate
    - incompatibilità tra componenti

    Ti consiglierei di provare a togliere tutti i componenti inutili, come lettore cd e masterizzatore, e eventuali periferiche usb, e poi riavviare per vedere se rimanere l'errore. Se scompare, allora la scheda madre ha qualche problema con i masterizzatori.

    http://support.microsoft.com/default...;EN-US;Q315223
    sempre masto Fotty....

  6. #6
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    Località
    Palermo
    Messaggi
    1.907
    Citazione capperuncolo
    sempre masto Fotty....

  7. #7
    violentissimo L'avatar di [thegreatdeceiver]
    Registrato il
    09-03
    Località
    in un buco di culo
    Messaggi
    1.909
    Segui i consigli di fottemberg. Posso aggiungere che dovresti testare più approfonditamente la ram.
    Innanzitutto da bios carica i settaggi di default (dovrebbe esserci un'opzione dedicata). Poi cambia di slot la ram. Se l'errore rimane, fatti prestare da qualche amico un banco di ram e prova con quello.

    Poi, come ha detto fotty togli cd e masterizzatore e riprova. Se il sistema si avvia e il problema è dato dal masterizzatore o dal cd prova ad aggiornare il bios della scheda madre.
    Ultima modifica di [thegreatdeceiver]; 25-09-2004 alle 15:42:22

  8. #8
    Utente L'avatar di pentothal
    Registrato il
    10-02
    Località
    Firenze
    Messaggi
    4.692
    Che sistema operativo hai? Te lo fa da sempre queste casino oppure ha cominciato solo da un po'?

  9. #9
    Utente L'avatar di SirDrakan
    Registrato il
    06-03
    Messaggi
    4.340
    cmq se non fosse che il masterizzatore ha incompatibilita controlla che la modalita Ultra DMA sia attivata
    Processore: AMD Athlon XP 2800+ Barton Dissipatore CPU: Vulcano 11+ Scheda Madre: Asus A7N8X Deluxe Memorie: Geil Value Pc3200 512MB + Kingstone 512MB Pc3200 in dual channelScheda Video: Sapphire Radeon x800GTO 256MB @ 16 pipe Scheda Audio: Integrata Masterizzatore CD: LG GCE-8525B 52x32x52x Masterizzatore DVD: NEC 3500 +/- DL Lettore DVD: LG GDR8162B 16x48x Hard Disk: Maxtor Diamond Plus 9+ 120GB Sata 150 + Maxtor Diamond Plus 10 160GB Sata 150 Monitor: Philips 17" 107p40 Alimentatore: Thermaltake 450W Case: Nero con finestra laterale e 3 ventole Mouse: Microsoft Intellimouse Optical Tastiera: 102 tasti più 18 aggiuntivi

  10. #10
    . L'avatar di andrea-d
    Registrato il
    10-03
    Località
    Napoli
    Messaggi
    9.788
    Citazione Fottemberg
    Il problema del masterizzatore e dell'errore all'avvio sono al 99% correlati.

    Le cause potrebbero essere principalmente 3:

    - memoria ram difettosa
    - impostazioni da bios sbagliate
    - incompatibilità tra componenti

    Ti consiglierei di provare a togliere tutti i componenti inutili, come lettore cd e masterizzatore, e eventuali periferiche usb, e poi riavviare per vedere se rimanere l'errore. Se scompare, allora la scheda madre ha qualche problema con i masterizzatori.

    http://support.microsoft.com/default...;EN-US;Q315223

    6 mitico



    fotty 4 mod
    " I swear by the myth of the Gods, and by the power of the Holy Flame, that my knowledges and my deeds from now on and forever shall be one with the fire. Until my body shall return to the realm of Beliar and the fire of my life be estinguished."

    - Master Corristo, Gothic

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •