• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: Problema modem bastardo

Cambio titolo
  1. #1
    EdivaD 91
    Ospite

    Problema modem bastardo

    Raga e da quando ho comprato il modem ADSL alice che mentre sto connesso si disconnette perche non ce linea che poi dopo 1 minuto ritorna e devo riconnettermi e giuro che non è bello quando giochi online.Non sono pratico di internet aiutatemi

  2. #2
    Astiasti ieri?Eh!?! Poppa L'avatar di cecche88
    Registrato il
    09-03
    Località
    Firenze
    Messaggi
    926
    Succedeva anche a me quando usavo l'altro telefono, ho risolto mettendo i filtri in tutte le prese.

  3. #3
    EdivaD 91
    Ospite
    Io ho solo un filtro

  4. #4
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    Località
    Purtroppo qui (BA)
    Messaggi
    11.343
    Citazione EdivaD 91
    Raga e da quando ho comprato il modem ADSL alice che mentre sto connesso si disconnette perche non ce linea che poi dopo 1 minuto ritorna e devo riconnettermi e giuro che non è bello quando giochi online.Non sono pratico di internet aiutatemi
    Ma lol, tutti con un problema simile al mio oggi
    On n'échappe pas de la machine.

  5. #5
    Consumatum Est L'avatar di D14BL0S
    Registrato il
    02-04
    Messaggi
    1.601
    Citazione EdivaD 91
    Io ho solo un filtro
    metti i filtri ADSL a tutte le prese e il problema dovrebbe risolversi.. dico "dovrebbe", perchè i modem che ti dà la telecom non sono questi grandi gioielli

  6. #6
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    Stesso problema e ho risolto sistemando i filtri...

    Li devi mettere dove hai il telefono...

    Se nella presa dove attacchi il filo del modem non hai nessun telefono, non ci devi mettere il filtro!

  7. #7
    EdivaD 91
    Ospite
    Guardando dietro al modem ci sta solo una sala per un filtro e la presa che lo collega al PC e sono entrambi sistemati ,il mio ha solo un filtro


    comunque il modem è collegato con la presa del telefono con una prolunga e telefonando alla Alice mi hanno detto che forse è quello il problema ma io non credo perche è tutto apposto.Quando avevo il 56 cacca non faceva cosi

  8. #8
    EdivaD 91
    Ospite
    Allora?
    qualcuno mi aiuti8(

  9. #9
    :D L'avatar di Xboxman
    Registrato il
    09-03
    Località
    Napoli
    Messaggi
    7.868
    A me stacca quando qualcuno muove il filo... prova a sistemarlo meglio.

  10. #10
    EdivaD 91
    Ospite
    Ok ora vedo

  11. #11
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    Località
    Demiurgo
    Messaggi
    10.474
    tempo fa avevo lo stesso problema...ti devi far dare tanti filtri,quante sono le prese del telefono , e metterli. E il problema dovrebbe risolversi

    °+
    Logic
    will get you from A to B. Imagination will take you everywhere.+°

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  12. #12
    Nn mi sfagiolate la fava L'avatar di anomal_inside
    Registrato il
    05-04
    Località
    Bari - Underground
    Messaggi
    1.254
    comincia filtrando le prese del telefono ...
    Vuoi essere invitato su Gmail ma nn sai come fare? Vuoi sfruttare al massimo la tua Gmail? Gmail4all has come!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •