• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 19

Discussione: temperature pazzesche

Cambio titolo
  1. #1
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    LocalitÓ
    Palermo
    Messaggi
    1.907

    temperature pazzesche

    ragazzi devo risolvere il problema di una cliente con un pc non assemblato da noi: problema di temperature. si tratta di un pc : mobo a7v600 cpu xp palomino 1900+ 256 mb ddr 333 specktec.
    ecco il prob Ŕ che la cpu a case APERTO sta intorno ai 72 ░ e il chipset a 40░ , ho cambiato mille volte il dissipatore ma niente, ma Ŕ questa mobo che Ŕ calda o ha un difetto?? io Ŕ la prima a7v600 che tocco, grazie

  2. #2
    Utente
    Registrato il
    04-03
    Messaggi
    7.137
    Citazione the_max_80
    ragazzi devo risolvere il problema di una cliente con un pc non assemblato da noi: problema di temperature. si tratta di un pc : mobo a7v600 cpu xp palomino 1900+ 256 mb ddr 333 specktec.
    ecco il prob Ŕ che la cpu a case APERTO sta intorno ai 72 ░ e il chipset a 40░ , ho cambiato mille volte il dissipatore ma niente, ma Ŕ questa mobo che Ŕ calda o ha un difetto?? io Ŕ la prima a7v600 che tocco, grazie
    e' un palomino e quindi palomino=fornellino
    a me sembra normale

  3. #3
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    LocalitÓ
    Palermo
    Messaggi
    1.907
    Citazione Mr_X
    e' un palomino e quindi palomino=fornellino
    a me sembra normale
    sai cos Ŕ 72░ da desktop case aperto: e case chiuso mentre Ŕ sotto sforzo? non voglio immagginare

  4. #4
    Utente L'avatar di pentothal
    Registrato il
    10-02
    LocalitÓ
    Firenze
    Messaggi
    4.692
    Anche se Ŕ improbabile, controlla che i livelli di vcore siano quelli standard del palomino...

  5. #5
    Utente
    Registrato il
    04-03
    Messaggi
    7.137
    be', il mio ci arriva e non mi preoccupo (anzi megli cosi' lo cambio)

  6. #6
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    LocalitÓ
    Palermo
    Messaggi
    1.907
    Citazione pentothal
    Anche se Ŕ improbabile, controlla che i livelli di vcore siano quelli standard del palomino...
    mi sembra che il palomino sia a1.750 giusto?

  7. #7
    Utente L'avatar di pentothal
    Registrato il
    10-02
    LocalitÓ
    Firenze
    Messaggi
    4.692
    Citazione the_max_80
    mi sembra che il palomino sia a1.750 giusto?
    Si, controlla che sia quello...

  8. #8
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    LocalitÓ
    Palermo
    Messaggi
    1.907
    mahh da speedfan mi diceva che era a 1.850 entusiasta vado nelbios e vedo in messo in auto 1.750, cmq lo setto manualmente e ritorno a speedfan chemi dice1.750 buhh

  9. #9
    Utente
    Registrato il
    08-04
    Messaggi
    709
    cakkio 72 gradi.....
    guarda levaci la ventola ...aspetta ke la temp aumenti un po e butta la pasta
    ke viene buona....
    scherzo....
    cmq hai perso un pc....hai trovato un caldo forno.....

  10. #10
    Utente L'avatar di pentothal
    Registrato il
    10-02
    LocalitÓ
    Firenze
    Messaggi
    4.692
    Citazione the_max_80
    mahh da speedfan mi diceva che era a 1.850 entusiasta vado nelbios e vedo in messo in auto 1.750, cmq lo setto manualmente e ritorno a speedfan chemi dice1.750 buhh
    Almeno la temperatura un pochino Ŕ scesa?

  11. #11
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    LocalitÓ
    Palermo
    Messaggi
    1.907
    Citazione pentothal
    Almeno la temperatura un pochino Ŕ scesa?
    si le temperature stanno + basse, deve essere un prob della mobo, cmq grazie!!!

  12. #12
    Utente L'avatar di pentothal
    Registrato il
    10-02
    LocalitÓ
    Firenze
    Messaggi
    4.692
    Un'altra cosa...
    Senti quanto Ŕ caldo il connettore dell'alimentazione della scheda madre...
    Se scotta (non se Ŕ semplicemente caldo), oppure se il connettore stesso Ŕ un pochino annerito, il problema potrebbe essere l'alimentatore.

    Tu comunque prova a cambiarcelo lo stesso per vedere l'effetto che fa...

  13. #13
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    LocalitÓ
    Palermo
    Messaggi
    1.907
    Citazione pentothal
    Un'altra cosa...
    Senti quanto Ŕ caldo il connettore dell'alimentazione della scheda madre...
    Se scotta (non se Ŕ semplicemente caldo), oppure se il connettore stesso Ŕ un pochino annerito, il problema potrebbe essere l'alimentatore.

    Tu comunque prova a cambiarcelo lo stesso per vedere l'effetto che fa...
    Ŕ caldo,ma facendo un raffronto lo Ŕ poco - del chipset che stasui 40░, quindi Ŕ intorno a questatemperatura, non Ŕ molto caldo

  14. #14
    Utente L'avatar di pentothal
    Registrato il
    10-02
    LocalitÓ
    Firenze
    Messaggi
    4.692
    Anche l'involuco dell'alimentatore Ŕ normalmente caldo?

  15. #15
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    LocalitÓ
    Palermo
    Messaggi
    1.907
    Citazione pentothal
    Anche l'involuco dell'alimentatore Ŕ normalmente caldo?
    si anzi Ŕ solo tiepido

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •