• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: 2 problemi service pack 2

Cambio titolo
  1. #1
    Chege
    Ospite

    2 problemi service pack 2

    ciao, ho 2 problemi col service pack 2:
    1-nel backup dei file mi dice ke nn trova atapi.sys ed io gli dico di proseguire senza copiarlo
    2-io lo messo a scaricare stamattina alle 6 e ancora nn a met dell' installazione

    tutto normale?
    relativo al 1, mi puo causare problemi??

  2. #2
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    Localit
    Vigevano
    Messaggi
    12.470
    Che nn riesca a fare una copia di atapi.sys anche a me l'ha fatto,che ci metta cos tanto nn credo si a normale,prova a guardare nel task manager se il programma in esecuzione oppure nn risponde.

  3. #3
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    Localit
    Demiurgo
    Messaggi
    10.474
    cmq dicono che il sp2 una skifezza mondiale...

    +
    Logic
    will get you from A to B. Imagination will take you everywhere.+

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  4. #4
    Chege
    Ospite
    nono il prog in esecuzione e vanno avanti i file ke copia

  5. #5
    Partito dei banchieri L'avatar di Han_Solo
    Registrato il
    09-04
    Messaggi
    6.784
    forse hai troppi file in download e saturano la banda, quindi vanno lenti

  6. #6
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    Localit
    Roma
    Messaggi
    2.886
    Citazione Inox
    cmq dicono che il sp2 una skifezza mondiale...
    quoto... io ho dovuto fare il format...

  7. #7
    ★★★★★ L'avatar di Smuggler
    Registrato il
    10-02
    Localit
    Reggio Emilia
    Messaggi
    5.188
    Citazione Chege
    2-io lo messo a scaricare stamattina alle 6 e ancora nn a met dell' installazione
    Per scaricare intendi installare? Se cos non credo che sia normale, ma forse la tua fortuna, sei ancora in tempo a schiacciare Annulla.

  8. #8
    Chege
    Ospite
    lo installato e va tutto bene....neanke 1 spywere o troyan....ECCEZIONALEEEEEEE!!!!!!!!1

  9. #9
    great teacer
    Ospite
    io l'ho installato da poco e problemi ancora niente

  10. #10
    Utente L'avatar di danielsan
    Registrato il
    05-04
    Localit
    catania
    Messaggi
    6.341
    Citazione Chege
    lo installato e va tutto bene....neanke 1 spywere o troyan....ECCEZIONALEEEEEEE!!!!!!!!1
    case: aerocool aeroengine II - psu: corsair cx 600m - mb: asrock z87pro4 - cpu: i5 4670k - ram: patriot black mamba ddr3 2x4gb - ssd: 840evo 250gb - hdd: segate barracuda 1tb - sv: sapphire r9 290

  11. #11
    Bannato L'avatar di moka
    Registrato il
    04-03
    Localit
    Milano
    Messaggi
    19.630
    Citazione Sanji89
    quoto... io ho dovuto fare il format...

    pure io

  12. #12
    MGS Philosopher L'avatar di Skaven
    Registrato il
    04-03
    Messaggi
    5.527
    Citazione Inox
    cmq dicono che il sp2 una skifezza mondiale...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •