• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 15 di 15

Discussione: Azzo...mi si resetta il PC

Cambio titolo
  1. #1
    Muffin Man L'avatar di peppo
    Registrato il
    09-03
    Località
    Urbino (Pesaro)
    Messaggi
    6.894

    Azzo...mi si resetta il PC

    Ragazzi e un po di tempio a questa parte che mentre lavoro mi si resetta il pc tutto di colpo! e al riavvio mi dice "il sistema e stato riavviato in seguito ad un errore grave ecc ecc..." che cosa potrebbe essere??qualche software che ho installato? oppre qualche hardware?
    L'ultimo hardware e stato un banco di ram aggiuntivo da 512, stessa marca stesso modello....



    http://francescorodanfabbri.com/
    Girl you thought he was a man, but he was a muffin
    Xbox LIVE Tag: Peppo88 | PSN ID: Peppo_88

  2. #2
    L'avvelenato L'avatar di netstorm
    Registrato il
    07-03
    Località
    Aachen
    Messaggi
    6.345
    Togli il riavvio automatico di XP, e poi dovresti essere a posto...(forse)

  3. #3
    :D L'avatar di Xboxman
    Registrato il
    09-03
    Località
    Napoli
    Messaggi
    7.868
    Citazione netstorm
    Togli il riavvio automatico di XP, e poi dovresti essere a posto...(forse)

    ???

  4. #4
    Bannato L'avatar di ZandroCuzensa
    Registrato il
    09-04
    Località
    Las Venturas
    Messaggi
    6.658
    Ultimamente capita anke a me e NON c'è il riavvio automatico!

  5. #5
    L'avvelenato L'avatar di netstorm
    Registrato il
    07-03
    Località
    Aachen
    Messaggi
    6.345
    Citazione ZandroCuzensa
    Ultimamente capita anke a me e NON c'è il riavvio automatico!
    Cali di tensione? potrebbe essere...

  6. #6
    :D L'avatar di Xboxman
    Registrato il
    09-03
    Località
    Napoli
    Messaggi
    7.868
    Citazione netstorm
    Cali di tensione? potrebbe essere...

    Computer polveroso secondo me!

  7. #7
    Muffin Man L'avatar di peppo
    Registrato il
    09-03
    Località
    Urbino (Pesaro)
    Messaggi
    6.894
    Citazione netstorm
    Cali di tensione? potrebbe essere...
    ho pensato anke io...ma ho un 400w e in teoria dovrebbe bastare!...cmq ho spento i neon...l'unica cosa con lucette e una ventola con i led(di cose aggiuntive che ho messo io)



    http://francescorodanfabbri.com/
    Girl you thought he was a man, but he was a muffin
    Xbox LIVE Tag: Peppo88 | PSN ID: Peppo_88

  8. #8
    L'avvelenato L'avatar di netstorm
    Registrato il
    07-03
    Località
    Aachen
    Messaggi
    6.345
    Citazione peppo
    ho pensato anke io...ma ho un 400w e in teoria dovrebbe bastare!...cmq ho spento i neon...l'unica cosa con lucette e una ventola con i led(di cose aggiuntive che ho messo io)
    Potrebbe essere anche la corrente di rete... prima di comprare l'UPS mi capitava...

  9. #9
    Bannato L'avatar di ZandroCuzensa
    Registrato il
    09-04
    Località
    Las Venturas
    Messaggi
    6.658
    Non credo che siano cali di tensione...che sia il mio cavetto di m***a (***=erd) che già mi legge x puro miracolo l'HD

  10. #10
    Muffin Man L'avatar di peppo
    Registrato il
    09-03
    Località
    Urbino (Pesaro)
    Messaggi
    6.894
    Citazione ZandroCuzensa
    Non credo che siano cali di tensione...che sia il mio cavetto di m***a (***=erd) che già mi legge x puro miracolo l'HD
    non credo neanche io....che cosa potrebbe essere?qualche programma? qualche hardware?



    http://francescorodanfabbri.com/
    Girl you thought he was a man, but he was a muffin
    Xbox LIVE Tag: Peppo88 | PSN ID: Peppo_88

  11. #11
    Priest L'avatar di sayanmax
    Registrato il
    01-03
    Messaggi
    1.567
    a me lo faceva e una volta si è riavviato ma non è piu entrato in windows....bruciato un banco di ram....

  12. #12
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    Località
    Purtroppo qui (BA)
    Messaggi
    11.343
    Io credo sia la ram...a me lo fa in continuazione...una volta mi entrava in winxp ma si fermava al desktop...ho dovuto formattare un hd secondario
    Cmq se ti da fastidio fai così: prima che appaia il logo di winzozz premi F8 e scegli l'opzione "Ultima configurazione sicuramente funzionante", a me così va da D*o
    On n'échappe pas de la machine.

  13. #13
    Edonista Immoralista L'avatar di *Kintaro*
    Registrato il
    06-04
    Località
    Old No. 7
    Messaggi
    6.754
    Peppo,la tua Mobo è vecchiotta? ...Penso proprio che sia questa!

    " Bisogna fare la propria vita come si fa un'opera d'arte. Bisogna che la vita di un uomo d'intelletto sia sua opera. La superiorità vera e propria è tutta qui. "

  14. #14
    Illusione Umana L'avatar di Zurax
    Registrato il
    01-04
    Località
    Nel limbo
    Messaggi
    5.074
    Escludi i cali di tensione, io penserei + ad un problema RAM, magari hai un banco difettoso ke ti corrompe i dati... CMq prova anke a ripulire un po il Case...

  15. #15
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    Località
    Demiurgo
    Messaggi
    10.474
    lo faceva anke a me , e non era la Ram -___-" !!!

    Cmq non so se sia stata una coincidenza , ma da quando gli ho dato una bella spolveratina all'interno e fatto tornare lucido , non me l'ha fatto piu' !

    °+
    Logic
    will get you from A to B. Imagination will take you everywhere.+°

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •