• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 25

Discussione: Problema con Emule!

Cambio titolo
  1. #1
    Emblem of Roto L'avatar di Gogeta super sayan 2
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    22.680

    Problema con Emule!

    Ho appena formattato il PC, ed ho istallato Emule, ma nonostante tutto Emule una volta partito si blocca sempre... sapete dirmi come risolvere il problema?

  2. #2
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    LocalitÓ
    Purtroppo qui (BA)
    Messaggi
    11.343
    Che windows hai? Se hai xp e sp2 prova a disinstallare quest'ultimo
    On n'Úchappe pas de la machine.

  3. #3
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    LocalitÓ
    Vigevano
    Messaggi
    12.470
    Citazione Gogeta super sayan 2
    Ho appena formattato il PC, ed ho istallato Emule, ma nonostante tutto Emule una volta partito si blocca sempre... sapete dirmi come risolvere il problema?
    Forse hai un firewall che ti blocca la connessione.

  4. #4
    Emblem of Roto L'avatar di Gogeta super sayan 2
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    22.680
    come sistema operativo ho Windows XP, sp2 per cosa sta?

    si ho un firewall, Zone Alarm.

  5. #5
    Utente
    Registrato il
    11-03
    LocalitÓ
    mesagne (BR)
    Messaggi
    317
    controlla casomai hai bloccato l'accesso ad internet di emule con zone alarm.
    sp2 Ŕ servece pack 2

  6. #6
    Emblem of Roto L'avatar di Gogeta super sayan 2
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    22.680
    e come faccio a sistemarlo?

    lo immagginavo che significava servece pack 2 allora non c'Ŕ l'ho.

  7. #7
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    LocalitÓ
    Purtroppo qui (BA)
    Messaggi
    11.343
    Mah...io ti consiglio di non prenderlo nemmeno...potrebbe darti problemi
    On n'Úchappe pas de la machine.

  8. #8
    Utente L'avatar di federico
    Registrato il
    10-02
    LocalitÓ
    Trecate
    Messaggi
    16.057
    io non ho avuto nessun probl con il SERVICE PACK 2
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  9. #9
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    LocalitÓ
    Purtroppo qui (BA)
    Messaggi
    11.343
    Beh io non da subito...ma da poco tempo i cd e i dvd non me li legge +
    On n'Úchappe pas de la machine.

  10. #10
    Utente L'avatar di federico
    Registrato il
    10-02
    LocalitÓ
    Trecate
    Messaggi
    16.057
    Citazione 8cloud8
    Beh io non da subito...ma da poco tempo i cd e i dvd non me li legge +
    io lo ho installato il giorno in cui Ŕ uscito ITA e non ho avuto nessun probl, anzi
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  11. #11
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    LocalitÓ
    Castellammare di Stabia,
    Messaggi
    5.635
    Citazione 8cloud8
    Che windows hai? Se hai xp e sp2 prova a disinstallare quest'ultimo
    ho il sp2 e in questo momento sto usando tranquillamente emule...

  12. #12
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    LocalitÓ
    Vigevano
    Messaggi
    12.470
    Citazione Gogeta super sayan 2
    e come faccio a sistemarlo?

    lo immagginavo che significava servece pack 2 allora non c'Ŕ l'ho.
    Devi cercare nelle opzioni di Zone Alarm e drgli di consentire il traffico con eMule.

  13. #13
    Emblem of Roto L'avatar di Gogeta super sayan 2
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    22.680
    grazie mille ho risolto il problema

    ma una domanda Ŕ normale che emule sia cosý lento vero?

  14. #14
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    LocalitÓ
    Castellammare di Stabia,
    Messaggi
    5.635
    Citazione Gogeta super sayan 2
    grazie mille ho risolto il problema

    ma una domanda Ŕ normale che emule sia cosý lento vero?
    purtroppo, Ŕ normalissimo 8(

  15. #15
    Il cucchiaio non esiste! L'avatar di Fallout
    Registrato il
    08-03
    LocalitÓ
    Bologna
    Messaggi
    7.794
    Citazione Gogeta super sayan 2
    Ho appena formattato il PC, ed ho istallato Emule, ma nonostante tutto Emule una volta partito si blocca sempre... sapete dirmi come risolvere il problema?
    forse hai il firewall di windows abilitato ... in tal caso, disabilitalo.

    oppure sei dietro a un router e accedi sempre con low id. in tal caso devi forwardare la porta.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •