• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: windows 2000 professional problemi con l'adsl.........

Cambio titolo
  1. #1
    ... L'avatar di sonic 1
    Registrato il
    07-04
    Messaggi
    10.194

    windows 2000 professional problemi con l'adsl.........

    mi connetto ad internet e dopo 5 secondi circa una marea di pagine explorer mi invadono il desktop, internet va piu lento di un 56k!
    mi sapete spiegare a cosa dovuto?
    lo so sono virus con yna scansione, ma quando mi riconnetto i virus rentrano subbito. come faccio a risolvere sto problema?
    non ce la faccio piu AIUTATEMI VI PREGO 8(

  2. #2
    Quadrifoglio Halo 3 Team L'avatar di Khaj
    Registrato il
    01-04
    Localit
    Udine
    Messaggi
    9.085
    Mah...io direi di formattare,a quel punto passa a un browser decente come Firefox.

  3. #3
    ... L'avatar di sonic 1
    Registrato il
    07-04
    Messaggi
    10.194
    Citazione Khaj
    Mah...io direi di formattare,a quel punto passa a un browser decente come Firefox.
    ho formattato + di una volta ma niene.
    sai qual' il fatto? e che anche con XP mi porta simili problemi.
    cioe mi connetto e dopo qualche minuto la velocita fa pena.

    Firefox. puoi darmi il link ? cosi lo provo.

  4. #4
    Quadrifoglio Halo 3 Team L'avatar di Khaj
    Registrato il
    01-04
    Localit
    Udine
    Messaggi
    9.085
    Citazione sonic 1
    ho formattato + di una volta ma niene.
    sai qual' il fatto? e che anche con XP mi porta simili problemi.
    cioe mi connetto e dopo qualche minuto la velocita fa pena.

    Firefox. puoi darmi il link ? cosi lo provo.
    Se vuoi scaricare Firefox vai nel link della mia firma e poi su www.mozillaitalia.org x scaricare il Language Pack x averlo in ITA.
    Vai anche nel Task Manager e termina tutti i processi strani.

  5. #5
    ... L'avatar di sonic 1
    Registrato il
    07-04
    Messaggi
    10.194
    Khaj ti ringrazio

    cmq qualcuno sa come devo fare a risolvere questo problema?

  6. #6
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    Localit
    Purtroppo qui (BA)
    Messaggi
    11.343
    Prova a fare una scansione con ad-aware e spybot
    On n'chappe pas de la machine.

  7. #7
    Ser_Brendon
    Ospite
    Vedi meno pornazzi

  8. #8
    ... L'avatar di sonic 1
    Registrato il
    07-04
    Messaggi
    10.194
    Citazione 8cloud8
    Prova a fare una scansione con ad-aware e spybot
    fatte, eliminati, e ripresi.

    cmq ho sentito delle voci che parlano di "patch" per XP e 2000 per risolvere il problema di virus....
    ne sapete qualcosa?

  9. #9
    ... L'avatar di sonic 1
    Registrato il
    07-04
    Messaggi
    10.194
    Citazione Ser_Brendon
    Vedi meno pornazzi
    seeee magari
    non ho nemmeno il tempo di caricare la pagina di virgilio.

  10. #10
    Quadrifoglio Halo 3 Team L'avatar di Khaj
    Registrato il
    01-04
    Localit
    Udine
    Messaggi
    9.085
    Citazione sonic 1
    fatte, eliminati, e ripresi.

    cmq ho sentito delle voci che parlano di "patch" per XP e 2000 per risolvere il problema di virus....
    ne sapete qualcosa?
    Allora vai nel Task Manager e segnati i nomi dei processi che succhiano tanta memoria e che vengono fuori appena ti connetti,avvia Windows in modalit provvisoria cerca quei file ed eliminali.

  11. #11
    ... L'avatar di sonic 1
    Registrato il
    07-04
    Messaggi
    10.194
    Citazione Khaj
    Allora vai nel Task Manager e segnati i nomi dei processi che succhiano tanta memoria e che vengono fuori appena ti connetti,avvia Windows in modalit provvisoria cerca quei file ed eliminali.
    si ma poi appena mi connetto, li riprendo di nuovo.
    non sarebbe inutile questo processo?

  12. #12
    Quadrifoglio Halo 3 Team L'avatar di Khaj
    Registrato il
    01-04
    Localit
    Udine
    Messaggi
    9.085
    Citazione sonic 1
    si ma poi appena mi connetto, li riprendo di nuovo.
    non sarebbe inutile questo processo?
    Non so,prova

  13. #13
    ... L'avatar di sonic 1
    Registrato il
    07-04
    Messaggi
    10.194
    Citazione Khaj
    Non so,prova
    ok, grazie ancora.


    cmq se qualcuno a da dire qualche altra cosa mi risponda please.

  14. #14
    ... L'avatar di sonic 1
    Registrato il
    07-04
    Messaggi
    10.194
    ho appena provato anche a spegnere i processi, ma niente mi esce l'errore che dice che impossibilke terminare i processi.

  15. #15
    Quadrifoglio Halo 3 Team L'avatar di Khaj
    Registrato il
    01-04
    Localit
    Udine
    Messaggi
    9.085
    Citazione sonic 1
    ho appena provato anche a spegnere i processi, ma niente mi esce l'errore che dice che impossibilke terminare i processi.
    Passa a Linux allora

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •