• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 29

Discussione: HELP! Connessione diretta non funziona

Cambio titolo
  1. #1
    Utente L'avatar di mirmidone
    Registrato il
    10-04
    Messaggi
    144

    HELP! Connessione diretta non funziona

    Allora ragazzi, ho comprato il NA in bundle con Hardware online Arena e un modem ethernet (Dlink dsl 300t) per poter effettuare una connessione diretta con la play.
    Ho Alice 640 flat (24 su 24).
    Inserisco il disco di accesso alla rete, scelgo Alice, configuro tutto in automatico ma al test di diagnostica non mi supera il secondo punto, dicendomi: DNS TEST FALLITO.
    Se poi metto i miei username e password di accesso al provider non mi supera neanche il primo punto.
    Ho provato anche a inserire gli indirizzi DNS che mi hanno detto al 187 (primario: 212.216.112.112 secondario: 212.216.172.62) ma niente, sempre e soltano DNS TEST FAILED.8(
    Che cavolo succede? Come faccio per connettermi?
    Aiutatemi vi prego, sto impazzendo!

  2. #2
    Figlio di puttana L'avatar di Emptiness
    Registrato il
    07-03
    Località
    Abruzzo, Avezzano
    Messaggi
    4.451
    Non è forse che stai usando un cavo di rete incrociato?

  3. #3
    Utente L'avatar di Sniperalexxx
    Registrato il
    09-04
    Località
    Biella (Piemonte) Età: 18
    Messaggi
    1.994
    Citazione Emptiness
    Non è forse che stai usando un cavo di rete incrociato?
    Quoto, questo è il problema più comune.
    Tu devi collegare il il NA al modem ethernet tramite cavo diretto (quello nella confezione del NA) e NON tramite cavo incrociato....
    P.S: Cosa c' entrano i DNS se stai facendo la connessione diretta?
    Ciauz!

  4. #4
    Utente L'avatar di mirmidone
    Registrato il
    10-04
    Messaggi
    144
    No no ragazzi, io collego il modem al NA col cavo diretto! (quello che c'era nella confezione dell'NA)
    E' tutto il giorno che provo, e continua a fallirmi il secondo punto della diagnostica (DNS TEST FAILED)!!! Non so davvero che fare!!! Aiutatemi!!!

  5. #5
    Bannato L'avatar di Raging Bull
    Registrato il
    01-04
    Località
    Bergamo
    Messaggi
    5.950
    Consola modificata...?

  6. #6
    Utente L'avatar di mirmidone
    Registrato il
    10-04
    Messaggi
    144
    Citazione Raging Bull
    Consola modificata...?
    Assolutamente no! Tutto originalissimo, dalla console ai giochi! Domani chiamo il servizio clienti sony (è un 199 ! ) sperando che mi sappiano aiutare e poi vi farò sapere!

  7. #7
    A prova di morte L'avatar di Otacon86
    Registrato il
    06-03
    Località
    Surè
    Messaggi
    2.332
    Citazione Sniperalexxx
    Cosa c' entrano i DNS se stai facendo la connessione diretta?

  8. #8
    A prova di morte L'avatar di Otacon86
    Registrato il
    06-03
    Località
    Surè
    Messaggi
    2.332
    Citazione mirmidone
    No no ragazzi, io collego il modem al NA col cavo diretto! (quello che c'era nella confezione dell'NA)
    E' tutto il giorno che provo, e continua a fallirmi il secondo punto della diagnostica (DNS TEST FAILED)!!! Non so davvero che fare!!! Aiutatemi!!!
    nn affidarti agli operatori della telecom, di solito quando installi un modem per l'adsl automaticamente viene installato un programma di diagnostica, fallo partire mentre sei connesso in internet con il pc, ti dovrebbero uscire tutti i dati di cui hai bisogno

  9. #9
    Bannato L'avatar di Raging Bull
    Registrato il
    01-04
    Località
    Bergamo
    Messaggi
    5.950
    Citazione mirmidone
    Assolutamente no! Tutto originalissimo, dalla console ai giochi! Domani chiamo il servizio clienti sony (è un 199 ! ) sperando che mi sappiano aiutare e poi vi farò sapere!
    allore non ne uscirai mai fuori

  10. #10
    Utente L'avatar di mirmidone
    Registrato il
    10-04
    Messaggi
    144
    Citazione Otacon86
    nn affidarti agli operatori della telecom, di solito quando installi un modem per l'adsl automaticamente viene installato un programma di diagnostica, fallo partire mentre sei connesso in internet con il pc, ti dovrebbero uscire tutti i dati di cui hai bisogno
    Ma io col pc mi connetto con un modem usb, mentre alla play con uno ethernet, perciò non potrò mai tenere il pc connesso mente è attiva la connessione della play!

  11. #11
    Utente L'avatar di mirmidone
    Registrato il
    10-04
    Messaggi
    144
    Citazione Raging Bull
    allore non ne uscirai mai fuori
    Come sarebbe non ne uscirai mai fuori?!?!? Perchè scusa??
    Bell'aiuto!!!

  12. #12
    Utente L'avatar di mirmidone
    Registrato il
    10-04
    Messaggi
    144
    Nessuno mi aiuta? 8(

  13. #13
    Bannato L'avatar di Raging Bull
    Registrato il
    01-04
    Località
    Bergamo
    Messaggi
    5.950
    Purtoppo non siamo sufficientemente espcerti

  14. #14
    A prova di morte L'avatar di Otacon86
    Registrato il
    06-03
    Località
    Surè
    Messaggi
    2.332
    Citazione mirmidone
    Ma io col pc mi connetto con un modem usb, mentre alla play con uno ethernet, perciò non potrò mai tenere il pc connesso mente è attiva la connessione della play!
    ah ! e qui casca l'asino ! ogni modem a dati DNS differenti

  15. #15
    Utente L'avatar di mirmidone
    Registrato il
    10-04
    Messaggi
    144
    Citazione Otacon86
    ah ! e qui casca l'asino ! ogni modem a dati DNS differenti
    E quindi? Cosa dovrei fare per connettermi con la play con il mio modem ethernet?

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •