• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: problemi con il service pack 2

Cambio titolo
  1. #1
    Utente L'avatar di vegetto
    Registrato il
    09-03
    LocalitÓ
    roma
    Messaggi
    4.988

    problemi con il service pack 2

    qualcuno ha avuto problemi dopo l'installazzione del service pack 2?, a me ogni tanto compare una schermata blu di errore e dopo si riavvia il pc, poi mi da problemi nero burning, al posto di sistemare il pc me lo sta rovinando 8(


  2. #2
    Pl4y HaRd.gO PrO! L'avatar di The Warlord
    Registrato il
    08-04
    Messaggi
    1.404
    Citazione vegetto
    qualcuno ha avuto problemi dopo l'installazzione del service pack 2?, a me ogni tanto compare una schermata blu di errore e dopo si riavvia il pc, poi mi da problemi nero burning, al posto di sistemare il pc me lo sta rovinando 8(
    per ora non mi ha dato nessun problema
    Cpu: AMD Athlon 64 3500+ (NewCastle)
    DissiCpu: Zalman CNPS 7000B CU
    Mobo: Abit AV8 (VIA)
    Scheda video: Nvidia GeForce 5950 Ultra 512mb 256Bit @ 565/1010mhz
    Scheda Audio: Creative SoundBlaster 7.1 Bulk
    Ram: DDR-SDRAM PC3200 V-Data 512mb + Kingmax 512mb (1GB)
    HD: Maxtor 40 gb
    Sistema Operativo: Windows Xp Professional+SP2
    Headset: Plantronics Audio90
    Mouse: Logitech MX518
    Mousepad: SteelPad QcK

  3. #3
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    LocalitÓ
    Castellammare di Stabia,
    Messaggi
    5.635
    nessun problema, anzi, solo miglioramenti

  4. #4
    Utente
    Registrato il
    06-04
    LocalitÓ
    che te frega?!?
    Messaggi
    4.214
    Citazione vegetto
    qualcuno ha avuto problemi dopo l'installazzione del service pack 2?, a me ogni tanto compare una schermata blu di errore e dopo si riavvia il pc, poi mi da problemi nero burning, al posto di sistemare il pc me lo sta rovinando 8(
    50 gb di spazio usato, dopo averlo installato....e disinstallato...praticamente, mi ha mandato a puttane il pc, cois' adesso devo formattare

  5. #5
    Bannato L'avatar di moka
    Registrato il
    04-03
    LocalitÓ
    Milano
    Messaggi
    19.630
    io ho dovuto formattare dopo averlo messo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •