• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: Aiuto nn riesco a postare le immagini

Cambio titolo
  1. #1
    Illusione Umana L'avatar di Zurax
    Registrato il
    01-04
    Località
    Nel limbo
    Messaggi
    5.074

    Aiuto nn riesco a postare le immagini

    Come da titolo, non riesco a postare le immagini. Io uso questa sintassi:
    [img]xxxxxx.altervista.org/immagini/yyyy.jpg[/img]
    xxxxx=nome utente
    yyyy=nome immagine
    Dove sbaglio???

  2. #2
    Linux User #496977 L'avatar di NickoRulez
    Registrato il
    04-04
    Località
    Genova
    Messaggi
    3.657
    Citazione Zurax
    Come da titolo, non riesco a postare le immagini. Io uso questa sintassi:
    [img]xxxxxx.altervista.org/immagini/yyyy.jpg[/img]
    xxxxx=nome utente
    yyyy=nome immagine
    Dove sbaglio???
    (img)http://xxxxxx.altervista.org/immagini/yyyy.jpg(/img) (mettici le [])
    prova così

  3. #3
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    Località
    Demiurgo
    Messaggi
    10.474
    a me sembra pero' che con altervista , non devi mettere http, quando ti crei uno spazio web

    °+
    Logic
    will get you from A to B. Imagination will take you everywhere.+°

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  4. #4
    Linux User #496977 L'avatar di NickoRulez
    Registrato il
    04-04
    Località
    Genova
    Messaggi
    3.657
    Citazione Inox
    a me sembra pero' che con altervista , non devi mettere http, quando ti crei uno spazio web

    cn altervista nn metti "www" ma "http" zi

  5. #5
    Illusione Umana L'avatar di Zurax
    Registrato il
    01-04
    Località
    Nel limbo
    Messaggi
    5.074
    Citazione NickoRulez
    (img)http://xxxxxx.altervista.org/immagini/yyyy.jpg(/img) (mettici le [])
    prova così
    Ho provato, ma niente.
    Anche se scrivo FTP:\\xxxx... ecc. non succede niente...
    Che diavolo succede???
    Ho provato anche con http:\\www.xxxx... ecc...

  6. #6
    Linux User #496977 L'avatar di NickoRulez
    Registrato il
    04-04
    Località
    Genova
    Messaggi
    3.657
    Citazione Zurax
    Ho provato, ma niente.
    Anche se scrivo FTP:\\xxxx... ecc. non succede niente...
    Che diavolo succede???
    Ho provato anche con http:\\www.xxxx... ecc...
    posta il link dell'immagine ke proviamo noi

  7. #7
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    Località
    Demiurgo
    Messaggi
    10.474
    Citazione NickoRulez

    cn altervista nn metti "www" ma "http" zi

    c'hai ragione....sorry! so un testa di minchia !!!


    cmq , per tornare sull'argomento in questione , vai qui http://www.hiper89.tk/ e uppa l'immagine a sto punto!

    °+
    Logic
    will get you from A to B. Imagination will take you everywhere.+°

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  8. #8
    Illusione Umana L'avatar di Zurax
    Registrato il
    01-04
    Località
    Nel limbo
    Messaggi
    5.074
    http://www.altervista.it/public/hdd_...oblemaDoom.jpg
    Vedete un poco che potete fare...

  9. #9
    Linux User #496977 L'avatar di NickoRulez
    Registrato il
    04-04
    Località
    Genova
    Messaggi
    3.657
    Citazione Zurax
    evidentemente dall'hddonline le img nn vengono visualizzate
    cmq uppalo su Hiper89
    altrimenti usa questo link

  10. #10
    Howard TD
    Ospite


    Devi mettere img invece di url

  11. #11
    Illusione Umana L'avatar di Zurax
    Registrato il
    01-04
    Località
    Nel limbo
    Messaggi
    5.074
    Citazione NickoRulez
    evidentemente dall'hddonline le img nn vengono visualizzate
    cmq uppalo su Hiper89
    altrimenti usa questo link
    Grazie, ho usato il tuo link, almeno funziona.
    Mi serviva x questo thread:http://forum.gamesradar.it/showthread.php?t=156310
    Cmq il problema è ancora da risolvere...

  12. #12
    Howard TD
    Ospite
    Citazione Zurax
    Grazie, ho usato il tuo link, almeno funziona.
    Mi serviva x questo thread:http://forum.gamesradar.it/showthread.php?t=156310
    Cmq il problema è ancora da risolvere...
    (2) Prima ti sei sbagliato, hai usati il tag "url" invece del tag "img"

  13. #13
    Illusione Umana L'avatar di Zurax
    Registrato il
    01-04
    Località
    Nel limbo
    Messaggi
    5.074
    Ho usato il Tag URL solo x darvi il link, in modo ke potevate vederla, ma io nn l'ho usata nella discussione. So che devo usare il tag [img]...[/img]...

  14. #14
    Howard TD
    Ospite

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •