• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: sp2

Cambio titolo
  1. #1
    rCk rulez L'avatar di darckhammer
    Registrato il
    07-04
    LocalitÓ
    culonia
    Messaggi
    989

    sp2

    volevo installare il sp2 per la 3 volta ma ora sotto "aiuto "
    il problema Ŕ che ogni volta che installo il service pack nn mi funziona la lan neanche per collegarsi ad internet...l'ultima volta che l'ho provato ho dovuto addirittura formattare perchŔ nn funzionava...quindi:
    chi lo ha installato ed ha la lan riuscendo a risolvere il probl???

    grazie


  2. #2
    Matrice
    Ospite
    beh ti posso dire che l'ho installato cosi :
    Ho formatatto con il cd di win xp sp1
    Senza andare su internet ho messo il service pack 2 come si installa un normale programma chiudendo tutte le applicazioni, poi ho installato tutti i driver anche quelli della scheda di rete

  3. #3
    rCk rulez L'avatar di darckhammer
    Registrato il
    07-04
    LocalitÓ
    culonia
    Messaggi
    989
    Citazione Matrice
    beh ti posso dire che l'ho installato cosi :
    Ho formatatto con il cd di win xp sp1
    Senza andare su internet ho messo il service pack 2 come si installa un normale programma chiudendo tutte le applicazioni, poi ho installato tutti i driver anche quelli della scheda di rete
    e cosý funziona...mah ora provo..!


Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •