• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: Rotella mouse con firefox 1.0rc

Cambio titolo
  1. #1
    Priest L'avatar di sayanmax
    Registrato il
    01-03
    Messaggi
    1.567

    Rotella mouse con firefox 1.0rc

    raga da ieri, quando ho installato firefox 1.0rc, non riesco piu a navigare nel web con la rotella del mouse, devo per forza schiacciare la rotella centrale e poi scorrere, invece prima bastava andare su e giu con la rotella e andava!Come posso risolvere il problema?

  2. #2
    Ελευθερία ή θάνατος L'avatar di gsm84
    Registrato il
    08-04
    Messaggi
    1.885
    Citazione sayanmax
    raga da ieri, quando ho installato firefox 1.0rc, non riesco piu a navigare nel web con la rotella del mouse, devo per forza schiacciare la rotella centrale e poi scorrere, invece prima bastava andare su e giu con la rotella e andava!Come posso risolvere il problema?
    A me dà il problema (nn è proprio un problema... E' più una questione di comodità... ) opposto... La rotella funziona ma il pulsante sotto di essa no...


  3. #3
    Utente montanaro L'avatar di Muntaner
    Registrato il
    09-03
    Messaggi
    9.281
    a me dava il problema contrario: la rotella funzionava, ma il "click" che fa la rotella non aveva alcuna funzione...
    All the Internet in a video: http://www.youtube.com/watch?v=yr_Rpk9HR1g

  4. #4
    Ελευθερία ή θάνατος L'avatar di gsm84
    Registrato il
    08-04
    Messaggi
    1.885
    Citazione miky258
    a me dava il problema contrario: la rotella funzionava, ma il "click" che fa la rotella non aveva alcuna funzione...
    Benvenuto nel club...


  5. #5
    Up yours. L'avatar di MelChizedec
    Registrato il
    11-02
    Località
    Napoli
    Messaggi
    3.374
    Citazione gsm84
    A me dà il problema (nn è proprio un problema... E' più una questione di comodità... ) opposto... La rotella funziona ma il pulsante sotto di essa no...
    idem

  6. #6
    Priest L'avatar di sayanmax
    Registrato il
    01-03
    Messaggi
    1.567
    E nessuno s acome risolvere il problema?magari cambiando qualcosa nella configurazione...

  7. #7
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    Località
    MI C.le - LE
    Messaggi
    23.429
    Comincio a pensare che é meglio aspettare la 1.0 final

  8. #8
    LAMEM L'avatar di Guttenflax
    Registrato il
    07-03
    Località
    Palermo
    Messaggi
    886
    ragazzi, segnalateli al sito ufficiale. Se non sbaglio c'è una sezione che si chiama "bugzilla". E' molto importante questo tipo di contributo.

  9. #9
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Località
    Como
    Messaggi
    3.011
    domandina: mi sono appena installato la 1.0, è possibile fare quella piccola modifica che rendeva la versione precedente una scheggia anche a questa versione??

  10. #10
    Signori si nasce... L'avatar di andrea.bos
    Registrato il
    05-03
    Località
    Milano - Biella
    Messaggi
    4.769
    Citazione Logan86
    domandina: mi sono appena installato la 1.0, è possibile fare quella piccola modifica che rendeva la versione precedente una scheggia anche a questa versione??
    Certo che si può

  11. #11
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Località
    Como
    Messaggi
    3.011
    Citazione andrea.bos
    Certo che si può
    andando a controllare ho notato che aveva già ereditato le modifiche dalla versione prima installata...cmq thx

  12. #12
    Up yours. L'avatar di MelChizedec
    Registrato il
    11-02
    Località
    Napoli
    Messaggi
    3.374
    mi si è aggiustato all'improvviso da solo.....

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •