• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: [San Andreas] Effetto sfarfallio strano.. O.o

Cambio titolo
  1. #1
    [FEEDER] L'avatar di Crash
    Registrato il
    10-02
    Località
    Benevento
    Messaggi
    16.341

    [San Andreas] Effetto sfarfallio strano.. O.o

    Rag, capita anche a voi, quando andate in moto ad alta velocità, che lo schermo inizi a "sfarfallare"...?

    Tipo l'effetto dei monitor dei pc, quando si guardano con una televisione normale...

    Per un secondo addirittura il segnale era del tutto nero, ed è anche uscita la scritta "AV 1"...

    E' un effetto voluto del gioco...? E' un problema grafico...? O è la mia Ps2 che sta morendo..!?

    Crash!

  2. #2
    Bannato L'avatar di Raging Bull
    Registrato il
    01-04
    Località
    Bergamo
    Messaggi
    5.950
    mai avuto questo problema.... prova a controllare il cavo dietro.... è preoccupante cmq.

  3. #3
    Bannato L'avatar di elio
    Registrato il
    05-03
    Località
    Napoli
    Messaggi
    1.972
    Citazione Crash
    Rag, capita anche a voi, quando andate in moto ad alta velocità, che lo schermo inizi a "sfarfallare"...?

    Tipo l'effetto dei monitor dei pc, quando si guardano con una televisione normale...

    Per un secondo addirittura il segnale era del tutto nero, ed è anche uscita la scritta "AV 1"...

    E' un effetto voluto del gioco...? E' un problema grafico...? O è la mia Ps2 che sta morendo..!?

    Crash!

    Se la tua Ps2 è vecchiotta, il problema stà nel fatto che non riesce a caricare velocemente tutta la mappa, quindi c'è un lag nel caricamento.

  4. #4
    Garuda1 L'avatar di RA|KIKKO
    Registrato il
    09-04
    Località
    Emmeria
    Messaggi
    6.775
    ......Ma state dando i numeri????
    E l'effetto velocita quando si corre.........
    Come in need for speed in pratica.....

  5. #5
    [FEEDER] L'avatar di Crash
    Registrato il
    10-02
    Località
    Benevento
    Messaggi
    16.341
    Citazione Raging Bull
    mai avuto questo problema.... prova a controllare il cavo dietro.... è preoccupante cmq.
    L'ho controllato, in effetti sembra essere leggermente diminuito...

    Però, se fosse un problema di cavo... Le immagini dovrei vederle male anche quando sono fermo... O no...?

    Crash!

  6. #6
    113 L'avatar di lupo3
    Registrato il
    04-03
    Località
    Rimini
    Messaggi
    13.726
    E' l'effetto della velocità

  7. #7
    [FEEDER] L'avatar di Crash
    Registrato il
    10-02
    Località
    Benevento
    Messaggi
    16.341
    Citazione lupo3
    E' l'effetto della velocità
    LOL!

    Ok, grazie mille... Dormirò sonni tranquilli, adesso...

    Crash!

  8. #8
    Garuda1 L'avatar di RA|KIKKO
    Registrato il
    09-04
    Località
    Emmeria
    Messaggi
    6.775
    Citazione Crash
    L'ho controllato, in effetti sembra essere leggermente diminuito...

    Però, se fosse un problema di cavo... Le immagini dovrei vederle male anche quando sono fermo... O no...?

    Crash!
    E la velocita...
    Prova a moddare una macchina con un nitro e poi vedrai quanto lo schermo si sfuma quando corri!!!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •