• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Problema tecnico...potete aiutarmi, per favore?

Cambio titolo
  1. #1
    Utente
    Registrato il
    08-04
    Messaggi
    5

    Problema tecnico...potete aiutarmi, per favore?

    Ciao a tutti!!

    Potete aiutarmi, per favore !!

    Ho un Pc che all’accensione, dopo aver caricato l’ultima icona sul desktop, si riavvia!!

    Ho cambiato l’alimentatore, ho cambiato l’HDD, ma niente da fare…

    Credo proprio che sia la scheda madre guasta. Ma quello che non mi spiego è perché se avvio il Pc in modalità provvisoria il problema non si verifica.

    Se mi aiutate a risolvere il problema ve ne sarò veramente grato!!

    Grazie a tutti in anticipo!!

  2. #2
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Prova ad entrare in modalità provvisoria e fai qualche scansione con AdAwareSE e un antivirus. Se non funziona, prova a disinstallare i driver video, e poi prova ad entrare nuovamente.

  3. #3
    Utente L'avatar di Gordon_135
    Registrato il
    11-03
    Località
    Apocalypse Void
    Messaggi
    17.888
    Provato a formattare?

    "Look at you, Hacker. A pathetic creature of meat and bone, panting and sweating as you run through my corridors. How can you challenge a perfect, immortal machine?."


    "Remember Citadel"

    "Welcome back to Citadel station. We hope your somnolent healing stage went well. Today is the 6th day of November, year 2072."

  4. #4
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Ah, ora che ci penso, lol, se hai cambiato l'HD non è un problema software.
    Prova un banco di ram alla volta, oppure resetta il bios, togliendo la pila, poi la rimetti ed accendi il pc.

  5. #5
    Utente L'avatar di Gordon_135
    Registrato il
    11-03
    Località
    Apocalypse Void
    Messaggi
    17.888
    Citazione Gordon_135
    Provato a formattare?
    Ho letto solo ora che hai cambiato HD, perciò hai formattato scusa.
    Quoto Fotty

    "Look at you, Hacker. A pathetic creature of meat and bone, panting and sweating as you run through my corridors. How can you challenge a perfect, immortal machine?."


    "Remember Citadel"

    "Welcome back to Citadel station. We hope your somnolent healing stage went well. Today is the 6th day of November, year 2072."

  6. #6
    ₮hê Ðår₭ñ뚚 L'avatar di Andrea NFSU
    Registrato il
    04-04
    Località
    » Delta Halo « N00b Pwner
    Messaggi
    5.713
    Non vorrei dire una caxxata immensa........ma potrebbe anche essere un problema relativo al bios.........
    Oppure è qualche virus.......
    in ogni caso fai come ti ha detto fotty,e vedi che succede......

  7. #7
    Utente
    Registrato il
    08-04
    Messaggi
    5
    Prima mi sono dimenticato di dire che ho provato anche a cambiare la scheda video, ma niente!
    OK, provo a resettare il bios e poi vi faccio sapere.
    Bye bye

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •