• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 35

Discussione: Problema service pack2!

Cambio titolo
  1. #1
    www.tekw.netsons.org L'avatar di AB DJ
    Registrato il
    04-04
    Località
    Calabria.
    Messaggi
    5.049

    Esclamazione Problema service pack2!

    ! ho un problema con il service pack 2 di windows xp,l'ho installato tutto ok.sono andato su internet,ho giocato ho fatto tutto....finito vado a spegnere il pc e.... non si spegneva...o riavviato e riprovato ma niente...ho formattato tutto reinstallato il sp2 e niente,non si spegneva...ho provato in tutti i modi,da star,dal task,premendo il pulsante sul case..ma non si vuole spegnere...l'unica soluzione è chiudere il gruppo di continuità o staccare la spina,in questo modo creando solo errori.....PERCHE'?

  2. #2
    Non so xke sono qui... L'avatar di dani88
    Registrato il
    08-03
    Località
    Pisa
    Messaggi
    2.746
    Io ho il service pack 2 e mi va tutto liscio....

  3. #3
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    Località
    Roma
    Messaggi
    2.886
    in molti dicono che il sp2 da problemi... li ha dati anche a me, ma non di questo genere

  4. #4
    Volpe per Vendetta L'avatar di Volpe25
    Registrato il
    07-04
    Località
    Sparta
    Messaggi
    438
    Più gente mi racconta dei suoi problemi con il SP2 e piu mi passa la voglia di installarlo ...

  5. #5
    Mod of the Year 2009 L'avatar di Steee
    Registrato il
    11-03
    Località
    Milano / Boston
    Messaggi
    20.457
    Citazione Volpe25
    Più gente mi racconta dei suoi problemi con il SP2 e piu mi passa la voglia di installarlo ...
    Io non ho mai avuto dubbi nel non installarlo.

  6. #6
    Bannato L'avatar di Cercatore
    Registrato il
    11-03
    Località
    Napoli
    Messaggi
    17.685
    A me non si avviava il pc, poi dopo si è risolto da solo.

  7. #7
    Utente del bunga bunga L'avatar di Opp32
    Registrato il
    04-04
    Località
    Padova
    Messaggi
    19.463
    a me il SP2 va che e' una meraviglia....

  8. #8
    Bannato L'avatar di Cercatore
    Registrato il
    11-03
    Località
    Napoli
    Messaggi
    17.685
    Citazione Opp32
    a me il SP2 va che e' una meraviglia....
    Dopo i primi problemini anche a me

  9. #9
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    Località
    Palermo
    Messaggi
    45.960
    Io l'ho disistallato

  10. #10
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    1.924
    qui c'e un problema simile al tuo guarda se puo esserti di aiuto

    http://forum.swzone.it/showthread.php?t=40369
    Ho torto perchè nessuno ha capito quanto ho ragione

  11. #11
    Chege
    Ospite
    Citazione Opp32
    a me il SP2 va che e' una meraviglia....
    anke a me
    e installatelo, nn dite "mi anno detto ke da problemi" datemi retta.......

  12. #12
    Muso giallo L'avatar di sabin87
    Registrato il
    10-02
    Località
    Beijing
    Messaggi
    7.511
    Citazione Chege
    nn dite "mi anno detto ke da problemi" datemi retta.......
    Mi risulterà difficile dire che mi anno detto che dà problemi

  13. #13
    GTR Maniac L'avatar di Glorfindel_80
    Registrato il
    04-04
    Località
    Alqualönde / Tirion
    Messaggi
    1.778
    Citazione dani88
    Io ho il service pack 2 e mi va tutto liscio....
    "Software is like Sex, free is better".



  14. #14
    Chege
    Ospite
    Citazione sabin87
    Mi risulterà difficile dire che mi anno detto che dà problemi
    e vabbè dai sembri la mia prof..........

  15. #15
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635
    Citazione Opp32
    a me il SP2 va che e' una meraviglia....
    idem

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •