• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 33

Discussione: {HELP!} GTA va in crash!!!

Cambio titolo
  1. #1
    ±*Tidus*± 9.999
    Ospite

    {HELP!} GTA va in crash!!!

    Sono arrivato nel rifugio di carolina e ho iniziato a fare la missione del quad. Il problema è che al ritorno, quando sto per imboccare la stradina per il rifugio, si freeza il gioco!! Crash!! La musica continua ad andare, ma solo quella

    Mi è successa non una, ma due volte

    A qualcuno (magari con la 30004) è successa una cosa analoga o non vi ha dato problemi??!?

    Ora provo a cambiare mezzo anche se la cosa mi risulta molto strano

  2. #2
    Let's rock!
    Registrato il
    08-03
    Messaggi
    7.828
    hai la mod???
    usi i trucchi?
    And i've never asked for the truth, but you owe that to me


  3. #3
    ±*Tidus*± 9.999
    Ospite
    Nessuno dei due

  4. #4
    Bannato L'avatar di Raging Bull
    Registrato il
    01-04
    Località
    Bergamo
    Messaggi
    5.950
    Citazione ±*Tidus*± 9.999
    Sono arrivato nel rifugio di carolina e ho iniziato a fare la missione del quad. Il problema è che al ritorno, quando sto per imboccare la stradina per il rifugio, si freeza il gioco!! Crash!! La musica continua ad andare, ma solo quella

    Mi è successa non una, ma due volte

    A qualcuno (magari con la 30004) è successa una cosa analoga o non vi ha dato problemi??!?

    Ora provo a cambiare mezzo anche se la cosa mi risulta molto strano
    E' il disco, in SOCOM II capita che il gioco vada ma che la musica si impalli.

  5. #5
    ±*Tidus*± 9.999
    Ospite
    Citazione Raging Bull
    E' il disco, in SOCOM II capita che il gioco vada ma che la musica si impalli.
    Ma allora perchè normalmente va benissimo

    Cmq se è il disco almeno me lo posso far sostituire

  6. #6
    Bello&Maledetto L'avatar di Egon
    Registrato il
    04-03
    Località
    milano
    Messaggi
    13.729
    io oggi ho appena riportato la mia copia di GTA SAN ANDREAS al mediaworld!!!!!!
    si blocca di brutto!!!!!!

    me ne hanno dato una nuova x fortuna!

  7. #7
    ±*Tidus*± 9.999
    Ospite
    Citazione Egon
    io oggi ho appena riportato la mia copia di GTA SAN ANDREAS al mediaworld!!!!!!
    si blocca di brutto!!!!!!

    me ne hanno dato una nuova x fortuna!
    Sticazz

    La nuova funziona almeno ??

    Ora mi sto un po' incazzando perchè devo riportare a casa per l'ennesima volta carolina, ma le strade sono deserte

    Non una macchina in giro, non una parcheggiata

  8. #8
    Bello&Maledetto L'avatar di Egon
    Registrato il
    04-03
    Località
    milano
    Messaggi
    13.729
    Citazione ±*Tidus*± 9.999
    Sticazz

    La nuova funziona almeno ??

    Ora mi sto un po' incazzando perchè devo riportare a casa per l'ennesima volta carolina, ma le strade sono deserte

    Non una macchina in giro, non una parcheggiata
    Pensa l'ho pagato 69 euro!!!!!! sti BASTARXXX
    il tipo ha messo il cd nella play 2 e voleva che gli dimostrassi che non funzionava gli ho spiegato che i difetti non escono a COMANDO!!!!! ma ci puoi giocare prima delle ore...

    la nuova copia ce l'ho qui nello zaino, adesso sono al lavoro
    ....speriamo bene.....

  9. #9
    ±*Tidus*± 9.999
    Ospite
    Sono riuscito a risolvere il problema andando a piedi e venendo dall'altra parte (a destra della mappa). Non voglio neanche immaginare se si sarebbe bloccato di nuovo qualora avessi voluto imboccare l'altra via

    Quindi chi ha la fortuna di leggere questo topic prenda l'entrata a dx per sicurezza

    Ho rifatto la missione 4 volte (2 si è bloccata, una carolina si è stufata e l'ultima me la so fatta a piedi ) però ce l'ho fatta

    Ho paura ad incominciare una nuova missione

    Manco ci fosse incluso un kit di programmazione open-source per l'autorisolvimento dei bugs... sarebbe mitico

    PS: l'ho pagato 64.90

  10. #10
    Bannato L'avatar di Goku 87
    Registrato il
    09-04
    Località
    Napoli
    Messaggi
    418
    [QUOTE=Egon]io oggi ho appena riportato la mia copia di GTA SAN ANDREAS al mediaworld!!!!!!
    si blocca di brutto!!!!!!

    QUOTE]

    in che senso?

  11. #11
    Bello&Maledetto L'avatar di Egon
    Registrato il
    04-03
    Località
    milano
    Messaggi
    13.729
    [QUOTE=Goku 87]
    Citazione Egon
    io oggi ho appena riportato la mia copia di GTA SAN ANDREAS al mediaworld!!!!!!
    si blocca di brutto!!!!!!

    QUOTE]

    in che senso?
    ad un certo punto del gioco (dopo 10 ore circa di varie missioni) carico il gioco e appena esco dalla casa di CJ il quadro diventa tutto nero!!! e addio....

  12. #12
    ultracidio
    Ospite
    Citazione Egon
    io oggi ho appena riportato la mia copia di GTA SAN ANDREAS al mediaworld!!!!!!
    si blocca di brutto!!!!!!

    me ne hanno dato una nuova x fortuna!
    Ma che ha sto gioco che da problemi a molti..
    Si bloccava ogni volta che giocavi?

  13. #13
    IL GREG L'avatar di law
    Registrato il
    12-02
    Località
    Nel tuo sottoscala
    Messaggi
    69
    Citazione ±*Tidus*± 9.999
    PS: l'ho pagato 64.90








    42 "euri"
    Law
    Ma voi lo sapevate che Re Artù era gay???

  14. #14
    Bello&Maledetto L'avatar di Egon
    Registrato il
    04-03
    Località
    milano
    Messaggi
    13.729
    Citazione ultracidio
    Ma che ha sto gioco che da problemi a molti..
    Si bloccava ogni volta che giocavi?
    Ciao Ultra

    questa cosa e' successa dopo 'la missione delle moto' dopo circa 10 ore di missioni

    da allora esce il quadro nero e non posso piu' proseguire, fino li' e' andato tutto liscio....

  15. #15
    Bannato L'avatar di Goku 87
    Registrato il
    09-04
    Località
    Napoli
    Messaggi
    418
    Citazione Egon
    Ciao Ultra

    questa cosa e' successa dopo 'la missione delle moto' dopo circa 10 ore di missioni

    da allora esce il quadro nero e non posso piu' proseguire, fino li' e' andato tutto liscio....
    non ho capito bene, ma hai giocato per 10 ore di fila?

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •