• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Spegnimento Windows Xp

Cambio titolo
  1. #1
    Utente L'avatar di TheBeast1981
    Registrato il
    03-03
    Località
    Busalla (GE)
    Messaggi
    1.095

    Messaggio Spegnimento Windows Xp

    Premetto che quasi sicuramente ho individuato la fonte del problema quindi più che una richiesta di aiuto è un sondaggio per vedere se altri si trovano nella mia stessa situazione e magari aiutarsi a vicenda.
    Espongo il problema:
    Windows Xp si blocca alla schermata "Salvataggio delle impostazioni in corso"... bene ora tutti a fiondarsi a linkare KB della Microsoft o a dire di controllare se ho virus e cose del genere...
    Spiego il perchè non servono:
    Ho il sistema aggiornato al SP2.... ora non dite di levarlo perchè lo faceva pure con il SP1...
    Il problema si verifica quando sto connesso per tante ore e comunque con un elevato scambio dati (download/navigazione)... subito ho capito che si trattava dell'impossibilità di chiudere la connessione e infatti se provo a chiudere la connessione prima di spegnare si blocca ConnectionTray e restano attivi i "monitor" della connessione nella SysTray.
    Il modem è un Kraun USB basato su Chipset GlobeSpanVirata.
    Qualcuno ha un problema simile al mio?
    Su un forum qualcuno con lo stesso problema ha risolto cambiando modem (non proponete di aggiornare driver... non ne esistono di più nuovi ) ma diciamo che prima vorrei provare soluzioni più "economiche"... (tra l'altro sono già propenso a passare ad un Router/Modem aDSL causa impossibilità di usarlo con Linux ).
    Se qualcuno ha consigli, vuole dire la sua fatevi avanti (ma leggete tutto altrimenti rischiate di dirmi cose che già so )

  2. #2
    Cavaliere Jedi L'avatar di cdellabona
    Registrato il
    01-04
    Località
    Coruscant- Accademia Jedi
    Messaggi
    1.494
    format c:

  3. #3
    Utente L'avatar di TheBeast1981
    Registrato il
    03-03
    Località
    Busalla (GE)
    Messaggi
    1.095
    Citazione cdellabona
    format c:
    Beh questi post così costruttivi si possono pure risparmiare.
    Magari il pc è formattato da... uhm... massimo 1 settimana?

    PS: leggi il mio profilo... in basso a sinistra c'è Informazioni aggiuntive... Occupazione...

  4. #4
    Utente L'avatar di Palmuzz
    Registrato il
    08-04
    Località
    Ferrara
    Messaggi
    5.587
    Ma te lo fa anche dopo con "Avvio di Windows in Corso?"

  5. #5
    Bannato L'avatar di ShadyXB
    Registrato il
    03-03
    Località
    Los Angeles (dentro l'E3)
    Messaggi
    10.625
    Non puoi farci niente anche a me lo fa... prima di spegnere internet deve essere disconnesso da 1 ora circa e poi non da problemi a me in qusto modo funziona

  6. #6
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    Località
    Bari Downtown
    Messaggi
    13.136
    quando avevo ADSL anche a me era molto frequente questo problema, ad un mio amico con un WebPower però non succede mai...boh...
    ovviamente da quando ho FW in fibra, quindi niente modem, il problema non si presenta più....

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •