• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 18

Discussione: ProbleONE

Cambio titolo
  1. #1
    Utente L'avatar di spiderboy88
    Registrato il
    11-04
    Messaggi
    963

    ProbleONE

    Non so se vi mai successo....

    Mentre uso Windows XP, pu succedere che si riavvi improvvisamente il sistema, senza dare nessuna segnalazione o messaggi di errore. Al nuovo avvio, tutto poi funziona perfettamente.
    Il fatto curioso che mi succede quando sono online e molto pi frequentemente quando gioco.....inizialmente credevo si trattasse di qualche problema con alcuni giochi (diablo II e warcraft III mi davano diverse volte questo problema mentre ero su Battle.net) ma poi mi successo anche con Sacred e addirittura fuori dai giochi!

    non so + cosa pensare.....a proposito......ho eMule sempre attivo.....pu essere una causa?

    AIUTOOOOOOOO


    P.S. Pu essere qualche sbalzo di tensione sulla linea telefonica?

  2. #2
    Bannato L'avatar di thelightbringer
    Registrato il
    01-04
    Localit
    Stadio Delle Alpi
    Messaggi
    2.830
    scansione con anntivirus e adaware

  3. #3
    . L'avatar di andrea-d
    Registrato il
    10-03
    Localit
    Napoli
    Messaggi
    9.788
    credo ke sia x temperatura troppo elevata
    " I swear by the myth of the Gods, and by the power of the Holy Flame, that my knowledges and my deeds from now on and forever shall be one with the fire. Until my body shall return to the realm of Beliar and the fire of my life be estinguished."

    - Master Corristo, Gothic

  4. #4
    Illusione Umana L'avatar di Zurax
    Registrato il
    01-04
    Localit
    Nel limbo
    Messaggi
    5.074
    Pu essere la ram, magari la TEMPeratura elevata corrompe i dati portando ad un blocco del sistema ed a un riavvio...

  5. #5
    . L'avatar di andrea-d
    Registrato il
    10-03
    Localit
    Napoli
    Messaggi
    9.788
    Se era la ram faceva un biiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiip conitnuo...
    " I swear by the myth of the Gods, and by the power of the Holy Flame, that my knowledges and my deeds from now on and forever shall be one with the fire. Until my body shall return to the realm of Beliar and the fire of my life be estinguished."

    - Master Corristo, Gothic

  6. #6
    Hasta Siempre L'avatar di Calcio89
    Registrato il
    08-03
    Localit
    Anzio(RM)
    Messaggi
    12.197
    sicuramente la temperatura elevata...se hai sempre emule attivo,navighi e giochi sicuramente la temperatura che ti arriva sui 60 gradi

  7. #7
    Chi non dorme stanco L'avatar di Jakkus
    Registrato il
    06-04
    Localit
    Casa mia
    Messaggi
    2.833
    Probabilmente la temperatura. E' successo anche a me quando ho overcloccato un attimino di pi il mio povero processore (AthlonXP 2000+ portato a 2226Mhz )
    Statisticamente, il 98% dei ragazzi nel mondo ha provato a fumare spinelli. Se fai parte del rimanente 2%, copia e incolla questa firma.

  8. #8
    Utente L'avatar di spiderboy88
    Registrato il
    11-04
    Messaggi
    963
    pu essere.......solo che ho attiva l' Utility Asus Probe, che mi segnala un atemperatura intorno ai 40C.....

    non credo nemmeno sia un problema "virus"...ho appena fatto scansioni su scansioni con Norton aggiornato e Adaware, e per giunta ho provato un controllo online con Symantec VirusScan.....niente, perfettamente sano!

    secondo voi?

  9. #9
    Utente L'avatar di spiderboy88
    Registrato il
    11-04
    Messaggi
    963
    non che pu succedermi per colpa di qualche sbazlo di tensione sulla linea telefonica, vero?

  10. #10
    Chi non dorme stanco L'avatar di Jakkus
    Registrato il
    06-04
    Localit
    Casa mia
    Messaggi
    2.833
    Sulla telefonica poco probabile... a me una volta ha fuso il modem , ma il PC nulla. Forse l'alimentatore che non riesce a mantenere costante il voltaggio.
    Statisticamente, il 98% dei ragazzi nel mondo ha provato a fumare spinelli. Se fai parte del rimanente 2%, copia e incolla questa firma.

  11. #11
    Chi non dorme stanco L'avatar di Jakkus
    Registrato il
    06-04
    Localit
    Casa mia
    Messaggi
    2.833
    Prova a postare su hardware che meglio
    Statisticamente, il 98% dei ragazzi nel mondo ha provato a fumare spinelli. Se fai parte del rimanente 2%, copia e incolla questa firma.

  12. #12
    WYSIWYG L'avatar di Peluch89
    Registrato il
    06-04
    Messaggi
    357
    anche a me successo nn poco tempo fa poi ho scoperto che era colpa di alcuni driver

  13. #13
    Utente L'avatar di spiderboy88
    Registrato il
    11-04
    Messaggi
    963
    che driver in particolare? scheda video?

  14. #14
    Mod of the Year 2009 L'avatar di Steee
    Registrato il
    11-03
    Localit
    Milano / Boston
    Messaggi
    20.457
    A me successo, era colpa dell'alimentatore.

  15. #15
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    Localit
    MI C.le - LE
    Messaggi
    23.429
    Citazione Jakkus
    Prova a postare su hardware che meglio
    Dal momento che la causa non nota, e si presuppone solamente un problema hardware, direi che sta bene qua.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •