• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 21

Discussione: A7n8x De-luxe Ko!!

Cambio titolo
  1. #1
    Utente
    Registrato il
    11-04
    Messaggi
    16

    Esclamazione A7n8x De-luxe Ko!!

    Salve a tutti ragazzi !
    Volevo sotoporre all'attenzione dei pi esperti, la mia disavventura con la suddetta scheda madre.
    Il fattaccio e accaduto cos...Un bel giorno decisi di spingermi unp troppo oltre con la freq. di settaggio del proce (un athlon 2600+) 2200Mhz interni, praticamente la frequenza normale per il cugino pi alto in grado ovvero sia il 3200.
    Non l'avessi mai fatto! Non mi sarebbe importato per niente di giocarmi il proce (tanto avevo intenzione di camb.) , insomma come prodotto della manovra mi ritrovai con il sistema di avvio completamente bloccato.
    L'unica cosa che ancora funzionava era il vocal post messages ,il quale continuava a ripetere :<< System failed memory test>>.
    Ma vi posso assicurare che sia le DIMM (2 da512 l'una) che il proce stanno benone.
    Secondo m il PM49FL0047-33JC (ovvero il BIOS!) sie cancellato.
    Ah! dimenticavo o gi provato a resettarlo ma non a funzionato.
    Se vi gi capitato qualcosa di simile vi prego scrivetemi , mail ([email protected]).
    Grazie a tutti per l'attenzione anticipatamente ringrazio!!.

  2. #2
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Hai provato ad avviare il computer con un banco di ram alla volta?

  3. #3
    Utente
    Registrato il
    11-04
    Messaggi
    16
    Non immagini neppure quante ne abbia provate! .

    Comunque ebbene si, ho provato anche questa manovra !! Ma niente da fare!!

  4. #4
    I'm sick and tired. L'avatar di il_mitch
    Registrato il
    10-04
    Messaggi
    7.148
    se anche resettando la CMOS continua a darti errore sulle memorie, deve essere per forza la RAM ad avere problemi...

    sei proprio sicuro che procio e ram funzionino ?
    ex utente della sezione Hardware
    *esiste un solo mod*
    I siti seri per parlare di hardware sono altri. Chiarimenti su msn o in privato.



  5. #5
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    Disattiva il memory test dal BIOS e vedi che succede.

  6. #6
    Nn mi sfagiolate la fava L'avatar di anomal_inside
    Registrato il
    05-04
    Localit
    Bari - Underground
    Messaggi
    1.254
    ma riesci ad entrare nel bios?
    Vuoi essere invitato su Gmail ma nn sai come fare? Vuoi sfruttare al massimo la tua Gmail? Gmail4all has come!

  7. #7
    Utente
    Registrato il
    11-04
    Messaggi
    16
    Eccomi qu sono tornato ! Ringrazio tutti per l'aiuto.
    Allora la storia sta cos, forse non mi sono spiegato bene, mi impossibile entrare nel BIOS all' avvio ,perch la scheda non lo esegue proprio il boot di avvio, addirittura non emette nemmeno i caratteristici suoni con il buzzer di diagnostica base.
    Ripeto l'unica cosa che f ripetere con insistenza solo ed esclusivamente quel benedetto messaggio!!.Sono sicuro che il procio e RAM funzionino , perch li h provati
    su di un'altra scheda (nuova prestatami dal mio rivenditore hardware di fiducia ).
    Sconsolato da questa avventura ho deciso di spararmi un bel PENTIUM4 3200, assistito da una motherboard P5P800.
    Comunque l'A7N8X de luxe la tengo ancora assieme al procio 2600+ (che funziona benone anche con freq. int. di 2090Mhz rendendo come un 2800!!).
    St pensando visto che ancora in garanzia , di richiedere assistenza all'ASUS!!
    Si lo s h detto una str.... ma non si pu mai dire...!!
    Nel frattempo continuate pure a stimolarmi con il vostro aiuto !.
    Io cotinuer a tenervi informati sulla mia disavventura!
    Grazie ancora a tutti voi raga !!.

  8. #8
    Utente L'avatar di pentothal
    Registrato il
    10-02
    Localit
    Firenze
    Messaggi
    4.692
    Sappi che lo stesso tuo identico problema e' successo anche a me con la stessa identica scheda madre!!
    Il fatto che le versione di pcb inferiori alla 1.6 sono dei cessi! Mi hanno sostituito quindi la deceduta con la rev 2.xx e ora occo bene...

    ...quindi il mio consiglio ... controlla che versione del pcb hai (di solito e' scritto su un adesivo sulla scheda madre stessa)

  9. #9
    Non-udente
    Registrato il
    10-02
    Messaggi
    10.028
    forse xk ali non regge @3200+

    per caso tuo ali Q-TECH?

  10. #10
    Utente
    Registrato il
    11-04
    Messaggi
    16
    Caro Pentothal!! Evidentemente l'ASUS continua a fare cessi !! visto che anche la mia una revis. PCB 2.0 (che come sappiamo supporta una FSB di 400Mhz) , ma nonostante ci mi si Sput.... lo stesso!
    Aveva appena compiuto 1 anno ed un mese!. Cosa vuoi farci mi sento abbastanza sfortunato ultimamente!
    Spero vivamente che l'ASUS la cambi anche a m (anche in virt del fatto che non avrebbe mai dovuto guastarsi per un settag. di freq. sbagl.!! Visto tutte le c.....o di protezioni cui possono godere le motherboard moderne!) come hanno fatto con t.
    Grazie per la spalla amico, ora mi sento un p pi sollevato!!!.

  11. #11
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Ottime le schede Asus.



    Comunque la scheda te la sostituiranno certamente, la garanzia di 2 anni.

  12. #12
    OC ^^mAnIaC^^ L'avatar di 85kimeruccio
    Registrato il
    06-04
    Localit
    Brescia
    Messaggi
    1.612
    basta fare queste uscite contro le asus..

    non sono schedone.. ma i bios ke hanno solo sono cpt on.. xcio salgono poco di bus ma hanno prestazioni + alte...

    non come le abit ke salgono molto ma hanno cpt off... nn so.. vabbe,,, sono questione di overclockers..

    cmq io sono a 220x11.5 su una a7n8x deluxe.... sar

    cmq prova a resettare il bios.. o premi INS mentre fai l'avvio.. prova e riprova..
    M@d OverClock Team-Brescia:

    29" SPI INTEL 32bit
    34" SPI AMD 32bit
    31" SPI AMD 64bit

  13. #13
    cinghiale L'avatar di gallo forcello
    Registrato il
    01-03
    Localit
    udine
    Messaggi
    264
    meglio chaintech
    facetta nera della bissinia aspetta e spera che il gran giorno si avvicina combatteremo assieme a te inalzeremo un nuovo gallo forcello un nuvo r

  14. #14
    OC ^^mAnIaC^^ L'avatar di 85kimeruccio
    Registrato il
    06-04
    Localit
    Brescia
    Messaggi
    1.612
    tra tutte meglio dfi.. e grazie al caxxo
    M@d OverClock Team-Brescia:

    29" SPI INTEL 32bit
    34" SPI AMD 32bit
    31" SPI AMD 64bit

  15. #15
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    Le Asus fanno letteralmente schifo e quesrta solo una delle tante prove della loro scarsa qualit, non capisco perch le difendi.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •