• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 5 1234 ... UltimoUltimo
Visualizzazione risultati da 1 a 15 di 64

Discussione: Manutenzione Forum??

Cambio titolo
  1. #1
    L'immortale L'avatar di Pieros86
    Registrato il
    08-04
    Localit
    CalaBBria
    Messaggi
    3.469

    Manutenzione Forum??

    Ieri per tutto il giorno il forum non ha funzionato, si potrebbe sapere il perch?





    PS: sbaglio o sono il primo a postare dopo la manutenzione??
    Ultima modifica di Pieros86; 2-12-2004 alle 12:51:48

  2. #2
    Utente L'avatar di Zio
    Registrato il
    03-03
    Messaggi
    26.113
    No, ho postato due thread nella sezione per moderatori ma non me li ha fatti comparire!!!

  3. #3
    Bannato L'avatar di Bastard Crow
    Registrato il
    01-03
    Localit
    Roma
    Messaggi
    8.715
    Idem per i miei post.

  4. #4
    Utente
    Registrato il
    09-04
    Localit
    Roma
    Messaggi
    21.024
    che successo allora?
    TI HO ALZATO LA COPPA IN FACCIA !

  5. #5
    quale stato il motivo?

  6. #6
    Utente pigro L'avatar di Italiano medio
    Registrato il
    07-04
    Messaggi
    6.011
    Bella domanda...




    P.S. Finalmente ho di nuovo internet!!!!!


  7. #7
    Utente L'avatar di Hollover
    Registrato il
    10-02
    Localit
    Matera Messaggi:999.999
    Messaggi
    26.544
    Ma chi se ne frega?
    Funziona? Basta

  8. #8
    Utente pigro L'avatar di Italiano medio
    Registrato il
    07-04
    Messaggi
    6.011
    Citazione Hollover
    Ma chi se ne frega?
    Funziona? Basta

    in effetti hai ragione...


  9. #9
    Utente L'avatar di gorman
    Registrato il
    10-02
    Messaggi
    14.627
    C' stato un problema con la procedura di back-up. Ora dovrebbe essere tutto a posto.

  10. #10
    Citazione Hollover
    Ma chi se ne frega?
    Funziona? Basta
    semplice curiosit... non ti scaldare...

  11. #11
    Utente
    Registrato il
    09-04
    Messaggi
    7.150
    Citazione gorman
    C' stato un problema con la procedura di back-up. Ora dovrebbe essere tutto a posto.
    Meno maaaaleeee ..confesso che ero preoccupata il forum e' la mia seconda casa Grazie per il chiarimento! (e per aver sistemato tutto!)



  12. #12
    Bannato L'avatar di Bastard Crow
    Registrato il
    01-03
    Localit
    Roma
    Messaggi
    8.715
    Il bello che io postavo,ma i post non comparivano.
    Poi tornato a posto e mi sono ritrovato con topic con 3 o 4 mie risposte identiche

  13. #13
    Utente
    Registrato il
    10-04
    Messaggi
    694
    Citazione Snake1990
    in effetti hai ragione...
    eh beh no, se magari si capisce il problema una seconda volta non capita pi!

  14. #14
    boh L'avatar di Jack89
    Registrato il
    11-03
    Localit
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Credevo avessero cambiato il server....che delusione 8(


  15. #15
    L'immortale L'avatar di Pieros86
    Registrato il
    08-04
    Localit
    CalaBBria
    Messaggi
    3.469
    Citazione Jack89
    Credevo avessero cambiato il server....che delusione 8(
    Idem

Pag 1 di 5 1234 ... UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •