• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: brutto errore di win ....

Cambio titolo
  1. #1
    Utente L'avatar di niko900
    Registrato il
    01-03
    LocalitÓ
    roma
    Messaggi
    321

    brutto errore di win ....

    rega ho un errore di windows installshield , praticamente non riesco ad installare piu nulla, , lancio l instal .exe e poi alla fine del caricamento mi compare errore durante l operazione di ricerca!!!!, chi mi puo aiutare ?
    basta che non mi dite di formattare.......
    Processore: pentium i7 920 dissi:nocturnal Scheda Madre: Asus p6t deluxe v2 Memorie: 3x2gb corsair xms3 cl8 1600 Scheda Video: Sapphire 5870 Hard Disk: WD black 620 x2 raid 0 Alimentatore: corsair 750w Case: coler master haff 922
    Codice Amico Mario Kart Wii:4725-8096-7695

  2. #2
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    LocalitÓ
    Purtroppo qui (BA)
    Messaggi
    11.343
    Tempo fa Neo alleg˛ dei file che servivano per aggiornare installshield. Prova a chiedere a lui
    On n'Úchappe pas de la machine.

  3. #3
    Utente L'avatar di BEDBOI
    Registrato il
    11-04
    Messaggi
    1.949
    Se il problema c'e' da poco prova con 1 ripristino config.
    Che devo firmare?

  4. #4
    Utente L'avatar di niko900
    Registrato il
    01-03
    LocalitÓ
    roma
    Messaggi
    321
    mn ok
    Processore: pentium i7 920 dissi:nocturnal Scheda Madre: Asus p6t deluxe v2 Memorie: 3x2gb corsair xms3 cl8 1600 Scheda Video: Sapphire 5870 Hard Disk: WD black 620 x2 raid 0 Alimentatore: corsair 750w Case: coler master haff 922
    Codice Amico Mario Kart Wii:4725-8096-7695

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •