• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 29

Discussione: ======> Problema The Gimp <======

Cambio titolo
  1. #1
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884

    Domanda ======> Problema The Gimp <======

    Salve a tutti!

    Volevo lavorare con The Gimp, allora faccio doppio click sull'icona (come sempre) ma mi appare questo messaggio:

    http://www.altervista.it/public/hdd_...mmaginedes.jpg


    Come potete leggere dall'immagine c'è scritto:

    Citazione gimp-2.0.exe - Impossibile trovare punto di ingresso
    Impossibile trovare il punto d'ingresso XML_SetDoctypeDeclHandler della procedura nella libreria di collegamento dinamico xmlparse.dll.
    Che caspita devo fare? Non ho toccato nulla, ha sempre funzionato e adesso all'improvviso non più. Help me!!! 8(


  2. #2
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Nessuno sa niente? 8(


  3. #3
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    Località
    MI C.le - LE
    Messaggi
    23.429
    Reinstalla?

  4. #4
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Citazione WarriorXP
    Reinstalla?
    Si, vabbè, ma non me lo doveva fare sto errore! 8(


  5. #5
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Mi ri-dà lo stesso problema! 8(


  6. #6
    Utente L'avatar di The_Archangel
    Registrato il
    09-04
    Località
    Su un BlackHawk
    Messaggi
    3.066
    mi accadeva una cosa molto simile cn imesh per risolvere dovetti cancellare un file nel registro di sistema prova allo stesso modo

  7. #7
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Citazione The_Archangel
    mi accadeva una cosa molto simile cn imesh per risolvere dovetti cancellare un file nel registro di sistema prova allo stesso modo
    e che file cancello?!?


  8. #8
    Utente L'avatar di The_Archangel
    Registrato il
    09-04
    Località
    Su un BlackHawk
    Messaggi
    3.066
    Citazione Jack89
    e che file cancello?!?
    alcuni programmi per la pulizia iinsieme al file ti dicono se il file è funzionante o corrotto. Punta su questo fatto

  9. #9
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Mi linkeresti a questi programmi di pulizia del registro?

    (Non sono dannosi, vero? )


  10. #10
    Utente L'avatar di The_Archangel
    Registrato il
    09-04
    Località
    Su un BlackHawk
    Messaggi
    3.066
    Citazione Jack89
    Mi linkeresti a questi programmi di pulizia del registro?

    (Non sono dannosi, vero? )
    nn sn per nulla dannosi purtroppo nn ti posso dare link perchè io il mio lo avevo già da me cmq cerca cn google........... chi cerca trova

  11. #11
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    Località
    Brescia
    Messaggi
    5.697
    Suggerisco:
    - Disinstalla
    - Usa RegCleaner (mi sembra di averlo trovato qua) e togli tutte le chivi obsolete
    - Reinstalla the Gimp 2.0
    - Accendi un lumino a Sant Asdru e il tutto dovrebbe partire

  12. #12
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Lo già disinstallato e reinstallato.

    Ora sto facendo scansione con Ad-Aware, poi sarà il turno dell'Antivirus.

    Se non funziona, passerò a RegCleaner.


    Dove posso trovare quel determinato lumino?


  13. #13
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    Località
    Brescia
    Messaggi
    5.697
    Citazione Jack89
    Lo già disinstallato e reinstallato.

    Ora sto facendo scansione con Ad-Aware, poi sarà il turno dell'Antivirus.

    Se non funziona, passerò a RegCleaner.


    Dove posso trovare quel determinato lumino?
    in ogni chiesa e rivenditore cristiano-cattolico autorizzato naturalmente
    comunque non penso che sia un problema di virus o di spyware, ma di chiavi di registro vecchie o corrotte

    N.B.
    Il lumino è venduto in una economica e pratica confezione di 50 euri a botta con una foto delle mie chiappe da adorare.
    Soddisfatti o vi arrangiate e andate a rompere le scatole a quel pelato là
    Guarda cosa si deve fare per tirare avanti

  14. #14
    boh L'avatar di Jack89
    Registrato il
    11-03
    Località
    Bolzano (Alto Adige)
    Messaggi
    13.884
    Citazione asdrubale88
    in ogni chiesa e rivenditore cristiano-cattolico autorizzato naturalmente
    comunque non penso che sia un problema di virus o di spyware, ma di chiavi di registro vecchie o corrotte

    N.B.
    Il lumino è venduto in una economica e pratica confezione di 50 euri a botta con una foto delle mie chiappe da adorare.
    Soddisfatti o vi arrangiate e andate a rompere le scatole a quel pelato là
    Guarda cosa si deve fare per tirare avanti
    San Asdru te lo tiro nella schiena il tuo lumino


    Non funziona ancora il programma.


  15. #15
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    Località
    Brescia
    Messaggi
    5.697
    allora hai buttato nel cesso 50 euri
    non so come aiutarti, mi spiace molto

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •