• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Lettore MP3

Cambio titolo
  1. #1
    Utente che puzza L'avatar di Slash90
    Registrato il
    08-04
    LocalitÓ
    ultimamente un p˛ ovunque
    Messaggi
    7.495

    Arrabbiato Lettore MP3

    Oggi mi sono comprato un lettore MP3 portatile.
    Arrivato a casa lo collego alla porta USB e installo i driver presenti nel cd fornito col lettore
    solo ke finita l'installazione esce un messaggio di winzoz ke dice ke la periferica Ŕ stata installata correttamente ma i driver nn li accetta
    ke faccioooooooooooooo???????
    BigPc#2 i54690k @ 3.5Ghz -- AsRock Z97 Extreme 4 -- HD7850 1Gb OC Edition -- Corsair HX 620W -- 2x4gb Corsair Dominator DDR3 Veganence -- Seagate Barracuda 7200.11 500GB 32MB cache -- Windows 8.1 Pro 64bit
    MacBook Pro 13' Mid 2010 -- C2D 2.4ghz -- 8gb DDR3 1067mhz -- 240gb SSD -- El Capitan 10.11

    Scarica la mia app Android sui risultati di F1!
    http://bit.ly/f1afree la versione free coi risultati di questa stagione
    http://bit.ly/f1adpro la versione pro coi risultati degli ultimi 10 anni!

  2. #2
    The devil L'avatar di Il Capitano
    Registrato il
    04-04
    LocalitÓ
    ][*Casa Mia*][
    Messaggi
    2.526
    vedi nelle periferiche o se istallato bene, potrebbe essere anche un probl della porta??
    My PC
    Case:Enermax midi tower ATX black
    Alimentatore:Tecnoware 600W silent PRO 4
    CPU:Intel core 2 Duo E6550+Dissi
    Ram:Corsair 1GBx2 DDR2 (pc5300)
    HD:Hitachi 160Gb sata2 8MB
    VGA:Sapphire ATI x1950gt 512MB DDR3
    Skeda madre:Asus p5ld2\X dd2

  3. #3
    Non so xke sono qui... L'avatar di dani88
    Registrato il
    08-03
    LocalitÓ
    Pisa
    Messaggi
    2.746
    vai al negozio e glielo dai indietro, se proprio sei incaz***o gli metti dentro qualche virus...
    da quanto Ŕ e quanto Ç?

  4. #4
    delirio della lussuria L'avatar di $wall st.
    Registrato il
    10-03
    LocalitÓ
    parma, italy.
    Messaggi
    7.221
    Prova a cambiare porta USB e guarda nelle risorse del computer se te lo riconosce.


  5. #5
    Utente che puzza L'avatar di Slash90
    Registrato il
    08-04
    LocalitÓ
    ultimamente un p˛ ovunque
    Messaggi
    7.495
    grazie ho risolto tutto:sono andato dal negoziante e me lo sono fatto cambiare anke se nn voleva e ora funziona alla perfezione
    BigPc#2 i54690k @ 3.5Ghz -- AsRock Z97 Extreme 4 -- HD7850 1Gb OC Edition -- Corsair HX 620W -- 2x4gb Corsair Dominator DDR3 Veganence -- Seagate Barracuda 7200.11 500GB 32MB cache -- Windows 8.1 Pro 64bit
    MacBook Pro 13' Mid 2010 -- C2D 2.4ghz -- 8gb DDR3 1067mhz -- 240gb SSD -- El Capitan 10.11

    Scarica la mia app Android sui risultati di F1!
    http://bit.ly/f1afree la versione free coi risultati di questa stagione
    http://bit.ly/f1adpro la versione pro coi risultati degli ultimi 10 anni!

  6. #6
    The devil L'avatar di Il Capitano
    Registrato il
    04-04
    LocalitÓ
    ][*Casa Mia*][
    Messaggi
    2.526
    allora era un probl del lettore?
    My PC
    Case:Enermax midi tower ATX black
    Alimentatore:Tecnoware 600W silent PRO 4
    CPU:Intel core 2 Duo E6550+Dissi
    Ram:Corsair 1GBx2 DDR2 (pc5300)
    HD:Hitachi 160Gb sata2 8MB
    VGA:Sapphire ATI x1950gt 512MB DDR3
    Skeda madre:Asus p5ld2\X dd2

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •