• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Ho forse qualche problema di cookies...

Cambio titolo
  1. #1
    Gamer since Atari 2600 L'avatar di Underground DJ
    Registrato il
    06-03
    Localit
    Varese
    Messaggi
    7.114

    Ho forse qualche problema di cookies...

    In alcuni forums, sopratutto su quelli del circuito gratuito FreeForumZone, ho problemi a fare Login...

    Premetto che mi hanno da poche ore ridato il PC tutto nuovo (nuova scheda madre, nuovo processore e nuovo Hard Disk), e quindi probabilmente avr un problema a livello di configurazione.

    Il fatto sta che, ad esempio, se faccio Login, entro ma non vengo visualizzato tra gli utenti collegati (ma solo come ospite sconosciuto) e non posso quindi postare. E a riprovare tante volte l'operazione di Login, continua altrettante volte ad aumentare il conteggio delle presenze di ospiti!

    Ho riscontrato poco fa un problema anche qui su GamesRadar, quando dopo aver fatto Login, non ero pi collegato dopo alcuni minuti in una nuova visita!

    Qualcuno pu spiegarmi che sta sucedendo e che devo fare?

  2. #2
    Gamer since Atari 2600 L'avatar di Underground DJ
    Registrato il
    06-03
    Localit
    Varese
    Messaggi
    7.114
    Possibile che nessuno s niente???

  3. #3
    Don't try this at home L'avatar di rede9
    Registrato il
    12-04
    Messaggi
    12.177
    Io ho lo stesso problema per colpa del Firewall, che mi impedisce addiruttura di guardare il regolamento

  4. #4
    Don't try this at home L'avatar di rede9
    Registrato il
    12-04
    Messaggi
    12.177
    Citazione Underground DJ
    Possibile che nessuno s niente???
    Abbassa la Privacy o riduci l'efficenza del tuo Firewall.

  5. #5
    Utente L'avatar di Sanciok
    Registrato il
    10-02
    Messaggi
    1.763
    come ha detto rede9, vai in alto alla barra di explorer, scegli strumenti, poi opzioni internet e vai a privacy, quindi fai calare la sbarra fino a Bassa (almeno cos con me funziona)
    Nuovo profilo: ABS

  6. #6
    Gamer since Atari 2600 L'avatar di Underground DJ
    Registrato il
    06-03
    Localit
    Varese
    Messaggi
    7.114
    Ora sembra andare tutto bene. Vedr nelle prossime ore come va.

    Intanto grazie

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •