• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 24

Discussione: eMule: ID basso

Cambio titolo
  1. #1
    nicox
    Ospite

    eMule: ID basso

    ciao ragas.
    Da circa 2 settimane l’icona in basso a destra del mulo è bendata:
    questo significa che ho un ID basso, ma non riesco più ad ottenerne uno alto!
    Mi sono letto tutte le guide su www.emule-project.net ma non sono riuscito a risolvere il problema.

    Ho le seguenti porte:

    • 4662 TCP (Si ottiene un ID Basso)

    • 4672 UDP (Kademlia risulta firewalled)

    Secondo la guida del sito: “avere ID basso è dovuto a firewall, router o server proxy.”

    Le mie domande quindi sono: come faccio a sapere se sto usando il firewall, router o server proxy?
    Come faccio a risolvere il problema?

    Dico che non ho problemi di velocità per ora (negli ultimi 3 giorni ho caricato a 50kbps), ma non riesco più a mandare messaggi e non ho l’accesso sulla maggior parte dei server:


    HELP please

  2. #2
    Utente L'avatar di Drake
    Registrato il
    07-04
    Messaggi
    3.888
    formatta, a volte funzica!
    lo faceva anche a em, aveva rilevato come ID basso eppure avevo adsl, questo significa che il cp è arrivato.
    si sono insiedati troppi virus.
    di un pò quando hai fatto il ofrmattone l'ultima volta?

  3. #3
    nicox
    Ospite
    ehm.. mai!
    ho il pc da gennaio e non l'ho mai fatto

    grazie per il suggerimento!
    e speriamo funzioni...

  4. #4
    Utente L'avatar di Drake
    Registrato il
    07-04
    Messaggi
    3.888
    Citazione nicox
    ehm.. mai!
    ho il pc da gennaio e non l'ho mai fatto

    grazie per il suggerimento!
    e speriamo funzioni
    eh eh allora seve

  5. #5
    nicox
    Ospite
    benebene. non pensavo di risolvere il mio problema in 5 minuti!

    grazie ancora Drake.

    si può lockare ora

    al massimo se la formattazione non funziona, riapro un nuovo topic!


  6. #6
    Mod of the Year 2007 L'avatar di paler
    Registrato il
    07-04
    Località
    Roma
    Messaggi
    41.230
    a proposito di emule...x caso sapete xke dopo un certo tempo(nn so bene quanto) quando ho aperto il programma mi si riavvia il pc??

    ho provato a fare scansioni di vario genere ma nn ho trovato nessun virus...

  7. #7
    nicox
    Ospite
    Citazione paler
    a proposito di emule...x caso sapete xke dopo un certo tempo(nn so bene quanto) quando ho aperto il programma mi si riavvia il pc??

    ho provato a fare scansioni di vario genere ma nn ho trovato nessun virus...
    non so. non posso neanke consigliarti niente x' è la prima volta che sento 'sto problema!
    sicuro che il problema sia legato a eMule?

  8. #8
    Utente
    Registrato il
    04-03
    Messaggi
    7.137
    hai un router per caso?

  9. #9
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    1.924
    Citazione nicox
    ciao ragas.
    Da circa 2 settimane l’icona in basso a destra del mulo è bendata:
    questo significa che ho un ID basso, ma non riesco più ad ottenerne uno alto!
    Mi sono letto tutte le guide su www.emule-project.net ma non sono riuscito a risolvere il problema.

    Ho le seguenti porte:

    • 4662 TCP (Si ottiene un ID Basso)

    • 4672 UDP (Kademlia risulta firewalled)

    Secondo la guida del sito: “avere ID basso è dovuto a firewall, router o server proxy.”

    Le mie domande quindi sono: come faccio a sapere se sto usando il firewall, router o server proxy?
    Come faccio a risolvere il problema?

    Dico che non ho problemi di velocità per ora (negli ultimi 3 giorni ho caricato a 50kbps), ma non riesco più a mandare messaggi e non ho l’accesso sulla maggior parte dei server:


    HELP please
    a me lo faceva se avevo pochi file in sharing prova a mettere qualcosa in piu
    Ho torto perchè nessuno ha capito quanto ho ragione

  10. #10
    nicox
    Ospite
    Citazione er_mejo
    a me lo faceva se avevo pochi file in sharing prova a mettere qualcosa in piu
    ora ho 393 file in condivisione per un totale di 100 e passa gb. non penso sia quello. inoltre per mantenere l'equilibrio tra upload e download ho tolto i limiti e ho spuntato "trova il miglior limite di upload". riguardo alle impostazioni sono ok(spero ); il problema è del pc!

  11. #11
    nicox
    Ospite
    Citazione Mr_X
    hai un router per caso?
    non penso.
    come faccio a capirlo?

  12. #12
    Utente
    Registrato il
    04-03
    Messaggi
    7.137
    Citazione nicox
    non penso.
    come faccio a capirlo?
    certo che non e' piccolo °-°
    l'adsl ce l'hai attaccata alla lan o al doppino?

  13. #13
    Utente L'avatar di Rocket
    Registrato il
    03-04
    Località
    Termini Imerese (Palermo)
    Messaggi
    5.441
    Citazione nicox
    non penso.
    come faccio a capirlo?
    Quanti PC hai in casa?

  14. #14
    nicox
    Ospite
    il mio modem adls è collegato alla presa Usb.
    alla lan ho il cavo di rete che mi collega al secondo pc!
    (non so se quello che ho detto risponde alla tua domanda)

  15. #15
    Mod of the Year 2007 L'avatar di paler
    Registrato il
    07-04
    Località
    Roma
    Messaggi
    41.230
    scusate...potrebbe essere ke il programma(emule) va in "conflitto" con qualke altro programma aperto cosi da riavviarsi il pc??

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •