• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: Aiutatemi!

Cambio titolo
  1. #1
    Utente
    Registrato il
    01-03
    Località
    MILANLO
    Messaggi
    80

    Aiutatemi!

    ho recentemente reinstallato sim city 4 ma ho il solito problema;creo la città,faccio tutto bene metto i tubi dell'acqua,la scuola,la central eelttrica e poi....PAM,perdo nel giro di pochi mesi tutto...qualcuno può dirmi il problema?confido nel vostro sapere!grazie a tutti!
    wanna n gotta do !

  2. #2
    zOMG L'avatar di GMCfriend
    Registrato il
    01-04
    Località
    [email protected]
    Messaggi
    13.229
    si tratta di sfiga cosmica...
    tieni sottocontrollo entrate-uscite
    Firma rimossa perche' contenente contenuti offensivi, vietati dal Regolamento.
    By Opp32.

  3. #3
    Amici del Vento L'avatar di Folgoratio
    Registrato il
    09-04
    Località
    Acca Larentia
    Messaggi
    1.643
    Citazione lobo992
    ho recentemente reinstallato sim city 4 ma ho il solito problema;creo la città,faccio tutto bene metto i tubi dell'acqua,la scuola,la central eelttrica e poi....PAM,perdo nel giro di pochi mesi tutto...qualcuno può dirmi il problema?confido nel vostro sapere!grazie a tutti!
    Non puoi impostare un livello di difficoltà minore
    Niente contenuti che siano una minaccia alla sicurezza del forum. Se conosci il modo di crackare il database con le password tienilo per te e non renderlo pubblico. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •