• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: Problema Pc!!!

Cambio titolo
  1. #1
    Utente L'avatar di Spectrator2
    Registrato il
    09-03
    Località
    Caltagirone
    Messaggi
    5.365

    Problema Pc!!!

    Raga ho un problema ho staccato il cavo dell' alimentatore (quello esterno) per sistemare i fili e dopo averlo riattaccato il computer si accende ma non carica!!Non mi dà i due "Bip" insomma....
    "Il mondo è pieno di bastardi,bastarda la glassa bastardo il ripieno"....Scrubs
    "Non è facile trovare uomini liberi in questa italia di merda" Luttazzi

  2. #2
    rCk rulez L'avatar di darckhammer
    Registrato il
    07-04
    Località
    culonia
    Messaggi
    989
    Citazione Spectrator2
    Raga ho un problema ho staccato il cavo dell' alimentatore (quello esterno) per sistemare i fili e dopo averlo riattaccato il computer si accende ma non carica!!Non mi dà i due "Bip" insomma....
    lo schermo si vede?


  3. #3
    Utente L'avatar di djlele88
    Registrato il
    07-04
    Località
    Palermo
    Messaggi
    2.165
    controlla ke ti i componenti interni siano bene incastrati

  4. #4
    Bannato L'avatar di ShadyXB
    Registrato il
    03-03
    Località
    Los Angeles (dentro l'E3)
    Messaggi
    10.625
    Citazione djlele88
    controlla ke ti i componenti interni siano bene incastrati
    Quoto e ti consiglio di non mettere mai mani a niente se non lo fai prima su un pc vecchio o che non usi più così se si rompe qualcosa non ci perdi niente...

  5. #5
    Utente L'avatar di Spectrator2
    Registrato il
    09-03
    Località
    Caltagirone
    Messaggi
    5.365
    è tutto apposto (nel pc di dentro) ho semplicemete tolto il cavo e non mi riparte più!
    "Il mondo è pieno di bastardi,bastarda la glassa bastardo il ripieno"....Scrubs
    "Non è facile trovare uomini liberi in questa italia di merda" Luttazzi

  6. #6
    delirio della lussuria L'avatar di $wall st.
    Registrato il
    10-03
    Località
    parma, italy.
    Messaggi
    7.221
    Prova a vedere dietro se l'interrutore dell'alimentatore è a posto.


  7. #7
    Bannato L'avatar di XII
    Registrato il
    06-04
    Località
    XboxWorld Messaggi: 9.999
    Messaggi
    1.413
    beh, se fossi stato in te non l'avrei fatto una volta ho messo il cavo delle cuffie e mi si è resettata la rete delle connesioni...

  8. #8
    Utente L'avatar di Spectrator2
    Registrato il
    09-03
    Località
    Caltagirone
    Messaggi
    5.365
    non penso sia l'alimentatore perchè il computer si accende però non si carica e non esce dalla sequenza di boot.
    "Il mondo è pieno di bastardi,bastarda la glassa bastardo il ripieno"....Scrubs
    "Non è facile trovare uomini liberi in questa italia di merda" Luttazzi

  9. #9
    Utente L'avatar di Spectrator2
    Registrato il
    09-03
    Località
    Caltagirone
    Messaggi
    5.365
    Dai raga nessuno sà cosa devo fare?
    "Il mondo è pieno di bastardi,bastarda la glassa bastardo il ripieno"....Scrubs
    "Non è facile trovare uomini liberi in questa italia di merda" Luttazzi

  10. #10
    Utente L'avatar di Sheker
    Registrato il
    12-04
    Località
    sotto un ponte
    Messaggi
    5.273
    ehm ehm....non fa i due bip??? cioè non carica HD??? ciao ciao skeda madre/hard disk
    cmq, l'hai tolto mentre stava in funzione?


  11. #11
    Utente L'avatar di the_max_80
    Registrato il
    08-04
    Località
    Palermo
    Messaggi
    1.907
    Citazione Spectrator2
    Dai raga nessuno sà cosa devo fare?
    te lo dico io, a me succede sempre , quando ho la brutta idea di ordinare (cosa che faccio raramente ) , smuovendo cavi e controcavi , smuovo anche qualche componente interno, x esempio la vga che muovendo il cavo di dietro si puo muovore e non fare partire il sistema. metti il pc sulla scrivania rovesciato e aperto. pressa un componente alla volta e vedi se parte, se no , staccane uno e rimettilo , prova con tutti , se non va ancora pulisci i pin della vga e delle ram (io uso panno di cotone e alcool), e magari usa un prodotto ad aria compressa x togliere la polvere dallo slot agp e dai slot ram

  12. #12
    Utente L'avatar di deathbringer
    Registrato il
    08-04
    Messaggi
    401
    hai toccato la ram?

  13. #13
    GG L'avatar di Fry88
    Registrato il
    01-04
    Località
    Milano
    Messaggi
    5.452
    Citazione Sheker
    ehm ehm....non fa i due bip??? cioè non carica HD??? ciao ciao skeda madre/hard disk
    cmq, l'hai tolto mentre stava in funzione?
    lascialo perdere
    comunquelo fa anke a me a volte premi bene i cavi, e prova ad accendere in un secondo momento.

  14. #14
    Utente L'avatar di Spectrator2
    Registrato il
    09-03
    Località
    Caltagirone
    Messaggi
    5.365
    Grazie ragazzi domani ci provo
    "Il mondo è pieno di bastardi,bastarda la glassa bastardo il ripieno"....Scrubs
    "Non è facile trovare uomini liberi in questa italia di merda" Luttazzi

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •