• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: Sygate personal in italiano

Cambio titolo
  1. #1
    Utente
    Registrato il
    09-04
    Messaggi
    175

    Sygate personal in italiano

    E' chiedere troppo o esiste?...E la versione Pro?

  2. #2
    Mod _WhiteFeather_ L'avatar di gha
    Registrato il
    09-04
    Località
    Tra monti e isole
    Messaggi
    6.620
    Citazione numero_47
    E' chiedere troppo o esiste?...E la versione Pro?
    Che io sappia è chiedere troppo...

  3. #3
    Utente
    Registrato il
    09-04
    Messaggi
    175
    Citazione gha
    Che io sappia è chiedere troppo...
    Andiamo bene....

    Qualche dritta sul funzionamento...Ad esempio quando mi chiede se voglio o meno permettere ad un processo di mandare informazioni all'esterno(al primo avvio del firewall)?Cosa scelgo...Quali processi posso lasciar correre?

  4. #4
    Mod _WhiteFeather_ L'avatar di gha
    Registrato il
    09-04
    Località
    Tra monti e isole
    Messaggi
    6.620
    Citazione numero_47
    Andiamo bene....

    Qualche dritta sul funzionamento...Ad esempio quando mi chiede se voglio o meno permettere ad un processo di mandare informazioni all'esterno(al primo avvio del firewall)?Cosa scelgo...Quali processi posso lasciar correre?
    Bè i processi che possono passare sono quelli dei programmi che hai installato.

  5. #5
    Utente
    Registrato il
    09-04
    Messaggi
    175
    Citazione gha
    Bè i processi che possono passare sono quelli dei programmi che hai installato.
    Da oggi sto perdendo la testa per cercare di capire da dove proviene e a cosa serve il processo svhost33.exe...ma non riesco a capire.

  6. #6
    Mod _WhiteFeather_ L'avatar di gha
    Registrato il
    09-04
    Località
    Tra monti e isole
    Messaggi
    6.620
    Citazione numero_47
    Da oggi sto perdendo la testa per cercare di capire da dove proviene e a cosa serve il processo svhost33.exe...ma non riesco a capire.
    Così sembrerebbe un file di sistema però prima di permettere a programmi di "uscire" fai un controllo con un antivirus(ad esempio Antivir) e con un anti-spyware come ad-aware
    Ultima modifica di gha; 24-12-2004 alle 01:01:32

  7. #7
    Utente
    Registrato il
    09-04
    Messaggi
    175
    Fatto tutto...non mi trovano niente...Però è strano,questo processo fino a ieri non c'era...l'ultima installazione sono stati i driver del modem adsl...Mah vorrà dire che mi fiderò di Avast4! aggiornato proprio oggi.

  8. #8
    Mod _WhiteFeather_ L'avatar di gha
    Registrato il
    09-04
    Località
    Tra monti e isole
    Messaggi
    6.620
    Citazione numero_47
    Fatto tutto...non mi trovano niente...Però è strano,questo processo fino a ieri non c'era...l'ultima installazione sono stati i driver del modem adsl...Mah vorrà dire che mi fiderò di Avast4! aggiornato proprio oggi.
    Sì credo che ti puoi fidare
    Cmq ricordati di spuntare la casellina in basso a sinistra del messaggio di avviso(ad esempio come quello del svhost33.exe) che dice di non chiedere più se deve lasciar correre il programma in questione. E' una scocciatura se no.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •