• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: problema gravissimo con emule

Cambio titolo
  1. #1
    Gibson SG Don't Be Afraid L'avatar di masterofmetal2
    Registrato il
    09-03
    Messaggi
    2.851

    problema gravissimo con emule

    sono 4 mesi che mi porto dietro sto problema e qui dentro anocra non mi ha risposto nessuno

    allora ho un pc pentium 4 2.90 ghz (o giu di li) scheda video ati radeon 9000 pro e 512 mb di ram e tutte le volte che apro il mulo in azione si blokka e devo riavviare il pc tutte le volte

    COSA DEVO FARE???
    [move]http://guitarzone.altervista.org/[/move]
    !Supportaci! Clicca Sul Banner Dei Top100 !Supportaci!

  2. #2
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    LocalitÓ
    Purtroppo qui (BA)
    Messaggi
    11.343
    Prova a reinstallarlo, oppure FORMAT C:
    On n'Úchappe pas de la machine.

  3. #3
    Utente che puzza L'avatar di Slash90
    Registrato il
    08-04
    LocalitÓ
    ultimamente un p˛ ovunque
    Messaggi
    7.495
    ke versione hai di EMULE??
    se Ŕ abb vekkia scarica l'ultima
    BigPc#2 i54690k @ 3.5Ghz -- AsRock Z97 Extreme 4 -- HD7850 1Gb OC Edition -- Corsair HX 620W -- 2x4gb Corsair Dominator DDR3 Veganence -- Seagate Barracuda 7200.11 500GB 32MB cache -- Windows 8.1 Pro 64bit
    MacBook Pro 13' Mid 2010 -- C2D 2.4ghz -- 8gb DDR3 1067mhz -- 240gb SSD -- El Capitan 10.11

    Scarica la mia app Android sui risultati di F1!
    http://bit.ly/f1afree la versione free coi risultati di questa stagione
    http://bit.ly/f1adpro la versione pro coi risultati degli ultimi 10 anni!

  4. #4
    Gibson SG Don't Be Afraid L'avatar di masterofmetal2
    Registrato il
    09-03
    Messaggi
    2.851
    ecco le solite cose allora ogni volte ke formatto emule dura un mesetto sena problemi e poi si rimpalla ed Ŕ l'ultima versione
    [move]http://guitarzone.altervista.org/[/move]
    !Supportaci! Clicca Sul Banner Dei Top100 !Supportaci!

  5. #5
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    LocalitÓ
    Purtroppo qui (BA)
    Messaggi
    11.343
    Strano, troppo strano
    On n'Úchappe pas de la machine.

  6. #6
    Avanti Lazio!! L'avatar di Xunil
    Registrato il
    04-04
    LocalitÓ
    Roma
    Messaggi
    2.691
    forse fa l'hashing dei tuoi files condivisi...ma si freeza tutto il pc o solo emule??
    ***_XuNiL_***

    Il mio PC:
    Case: Corsair Obsidian 800D + Corsair HX850W Processore: Intel Core i7 3820 @ Noctua NH-D14 Scheda madre: AsRock X79 Extreme7 RAM: Corsair Vengeance LP 4x4gb 1600mhz Scheda video: Asus gtx570 DCII Hard Disks: SSD Crucial M4 128gb + 2x WD 1TB + 3x WD 2TB Ventole: 2x92cm + 4x12cm Neon: 2x 30cm White Masterizzatore DVD: Sony Optiarc 5260S Mouse: Razer Lachesis Tastiera: Logitech G510 SO: Windows 7 Ultimate 64bit Connessione internet: ADSL Tiscali Flat 8191/1024 kbps WiFi Monitor: lcd 23'' IPS Asus VG23AH 3D Speakers: Empire PS-2120D SuperPi: test 3dmark06: test Oggetti vari: HTC One X, Dvico 4100

  7. #7
    Scassamaroni di turno L'avatar di Tunderstorm
    Registrato il
    05-04
    LocalitÓ
    Ironforge
    Messaggi
    6.116
    Citazione masterofmetal2
    ecco le solite cose allora ogni volte ke formatto emule dura un mesetto sena problemi e poi si rimpalla ed Ŕ l'ultima versione
    formatta una volta al mese.....
    aggiorna tutti i driver possibili e immaginabili del tuo pc(skede video, emule a tutti i programmi ke hanno a ke fare con emule anke se nn credo ce ne siano molti)...
    ciaop
    CPU: Intel Core i7-2600K @ 4.8GHz
    Motherboard:
    Asus P8Z68 Deluxe
    Memory:
    G.Skill Ripjaws-X 2x4GB 1600MHz
    VGA:
    XFX Radeon HD 6990
    Drive:
    1 x OCZ Vertex 3 240Gb + 1 x WD Caviar Black 1TB
    PSU:
    Corsair AX850W
    Case:
    Cooler Master HAF X
    CPU Heatsink:
    Noctua NH-D14

  8. #8
    Cavaliere Jedi L'avatar di cdellabona
    Registrato il
    01-04
    LocalitÓ
    Coruscant- Accademia Jedi
    Messaggi
    1.494
    ma che ti scarichi??!!?!?!! o_0 sembra un virus....

  9. #9
    Vecchio decano L'avatar di stevross
    Registrato il
    01-04
    LocalitÓ
    Sicily
    Messaggi
    5.776
    Citazione masterofmetal2
    sono 4 mesi che mi porto dietro sto problema e qui dentro anocra non mi ha risposto nessuno

    allora ho un pc pentium 4 2.90 ghz (o giu di li) scheda video ati radeon 9000 pro e 512 mb di ram e tutte le volte che apro il mulo in azione si blokka e devo riavviare il pc tutte le volte

    COSA DEVO FARE???
    avevo lo stesso problema...ma nn solo con emule, ma anke kon dc++ o altri programmi (se ricordo bene anke quando scaricavo da explorer si bloccava tutto). In realtÓ il mio problema credo che fosse l'HD un po scassato,sentivo una specie di CRACK provenire dall'hd ed era cm se leggesse continuamente un settore: hai presente quando si incanta un disco in vinile???UGUALE!!...ora ho risolto perchŔ ho preso un pc nuovo e va tutto a meraviglia...

    PS: io formattavo quasi una volta ogni 10gg!!!Ma il probl ricompariva dopo poco.

    Buona Fortuna!!!

  10. #10
    Rincoglionito D.O.C. L'avatar di sirius002
    Registrato il
    12-04
    LocalitÓ
    Roma
    Messaggi
    2.109
    sicuramente fa l'hashing
    Scheda Madre: Asus Striker Extreme Prox:Intel Core 2 DUO E6600 Conroe DissiCPU:Zalman CNPS 9700 NT Ram:Corsair TWIN2X PC6400 XMS2 2X1Gb Scheda Video:Gainward 8800GTS 640 Hard Disk:Maxtor DiamondMax PLus 9 7200 rpm 160GB SATA Monitor:Acer AL715 17'' Alimentatore:Seasonic 700W M12 modulare Case:ThermalTake Kandalf Black

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •