• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: pLz aiuto istantaneo.....

Cambio titolo
  1. #1
     L'avatar di Baigu2
    Registrato il
    03-04
    LocalitÓ
    Brescia
    Messaggi
    1.376

    Freccia pLz aiuto istantaneo.....

    Salve a tutti !!! Forse non Ŕ la sezione adatta, andrebbe meglio hardware, per˛ Ŕ urgente. Allora ho comprato un HardDisk da 120 Gb ide Maxtor interno, l' ho collegato nella seconda porta per dischirigidi e ok, il fatto Ŕ che non riesco ad accedervi all HD secondario!!!! Diceva nuovo hardware trovato, io sn andato in pannello ecc... e l'ho installato e dice LA PERIFERICA FUNZIONA CORRETTAMENTE !! Eppure non la trovo!!! Come faccio ad accedervi e trasferirci dati o visualizzarne ???? PLZ AIUUTTOOO

  2. #2
    Utente L'avatar di pentothal
    Registrato il
    10-02
    LocalitÓ
    Firenze
    Messaggi
    4.692
    Controlla che il nuovo hd abbia impostati i jumper su "SLAVE", infatti 2 hdd in "master" possono provocare svariati problemi...

  3. #3
    MM.FF.NN. L'avatar di .::Morgan::.
    Registrato il
    08-04
    LocalitÓ
    Padova
    Messaggi
    1.825
    Imposta l'hd in slave e nn a master.

    Dietro l'hd c'Ŕ un ponticello con cui puoi interagire.

  4. #4
    Utente Personalizzato L'avatar di Rdn
    Registrato il
    12-04
    LocalitÓ
    Roma
    Messaggi
    345
    oltre a quello ke ti hanno detto io dico ke tu hai un altro prob...

    nn hai creato alcuna partizione!!!! se hai win98 usa fdisk da dos..
    altrimenti scaricati partition magic e imposta un aprtizione.. poi la formatti.. e lo potrai vedere da win..
    Membro del clan GRR, vienici a trovare www.grracers.it

  5. #5
     L'avatar di Baigu2
    Registrato il
    03-04
    LocalitÓ
    Brescia
    Messaggi
    1.376
    Ho windows xp profesional, allora sull'HD c'Ŕ la leva slave??

  6. #6
     L'avatar di Baigu2
    Registrato il
    03-04
    LocalitÓ
    Brescia
    Messaggi
    1.376
    Boh, sull' Hd non c'Ŕ alcuna leva o cosa del genere per la modalitÓ slave !!!! Ma Sull' hd principale o sul secondario???? Sul pc o sull' HD???

  7. #7
    Utente Personalizzato L'avatar di Rdn
    Registrato il
    12-04
    LocalitÓ
    Roma
    Messaggi
    345
    Citazione Baigu2
    Boh, sull' Hd non c'Ŕ alcuna leva o cosa del genere per la modalitÓ slave !!!! Ma Sull' hd principale o sul secondario???? Sul pc o sull' HD???
    il bios te lo riconosce?
    se te lo riconosce il bios io dico ke nn Ŕ un prob di jumpers.. piuttosto leggi quello ke ti ho detto sulle partizione.. gli hd ke vendono oggi li vendono senza partizione...
    Membro del clan GRR, vienici a trovare www.grracers.it

  8. #8
    Il marchiato L'avatar di Gatsu21
    Registrato il
    05-04
    LocalitÓ
    Sassari
    Messaggi
    1.441
    Il ponticello non Ŕ una leva, Ŕ un affarino piccolo a forma di U che si trova nella parte posteriore dell' HD, dove ci sono dei piedini! Li intorno dovresti trovare un adesivo con su scritto lo schemino che ti indica come mettere il ponticello (jumper) negli stessi
    Guarda qua!
    Il cerchio in alto indica lo schema che devi seguire per mettere il jumper o ponticello nei piedini! I piedini che ti interessano sono quelli evidenziati dal cerchio piccolo! Se noti sono cinque coppie come nello schema (cerchio grande)! Per metterlo slave devi mettere il ponticello nella quarte coppia da destra (ovviamente nel masterizzatore di questo esempio)! Ok?
    Ultima modifica di Gatsu21; 31-12-2004 alle 13:11:13

  9. #9
     L'avatar di Baigu2
    Registrato il
    03-04
    LocalitÓ
    Brescia
    Messaggi
    1.376
    Una volta installato la periferica funziona correttamente. Stop, ho cercato su risorse del computer ma c'Ŕ solo la C e basta, solo la sua pricipale........
    E ho controllato bene sull' HD c'Ŕ scritto..
    NO JUMPER= DS(SLAVE)

  10. #10
     L'avatar di Baigu2
    Registrato il
    03-04
    LocalitÓ
    Brescia
    Messaggi
    1.376
    Lo schemino Ŕ sulla faccia principale dell' HD non sul retro e l' adesivo Ŕ grande tutta la faccia dell' HD, sotto sembra esserci solo Acciaio e basta...

  11. #11
    Il marchiato L'avatar di Gatsu21
    Registrato il
    05-04
    LocalitÓ
    Sassari
    Messaggi
    1.441
    Citazione Baigu2
    Lo schemino Ŕ sulla faccia principale dell' HD non sul retro e l' adesivo Ŕ grande tutta la faccia dell' HD, sotto sembra esserci solo Acciaio e basta...
    Lo schema Ŕ sopra, ma i piedini dove spostare il ponticello sono dietro!

  12. #12
     L'avatar di Baigu2
    Registrato il
    03-04
    LocalitÓ
    Brescia
    Messaggi
    1.376
    Per˛ sul sito ufficiale c'Ŕ una cosa da scaricare x il modello guardate in fondo!

    http://www.maxtor.com/portal/site/Ma...Max%20Plus%209

    Per˛ il modello Ŕ lo stesso, ma la foto non ha nulla a che fare!!

  13. #13
    Il marchiato L'avatar di Gatsu21
    Registrato il
    05-04
    LocalitÓ
    Sassari
    Messaggi
    1.441
    Hai visto lo schemino che ho postato un paio di risposte fa? Segui quello per modificare la pos del jumper, poi dimmi com' Ŕ andata!

  14. #14
    Utente L'avatar di pentothal
    Registrato il
    10-02
    LocalitÓ
    Firenze
    Messaggi
    4.692
    Nel tuo caso basta togliere il ponticello per avere l'hd settato come slave...
    eppoi ha ragione chi prima ha detto che molto probabilmente l'hd deve essere partizionato.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •