• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: crediti

Cambio titolo
  1. #1
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    Località
    Roma
    Messaggi
    2.886

    crediti

    allora... sono qualche giorno che il pc mi si riavvia da solo... così, a buffo... cmq mentre sto scaricando da emule il pc mi si riavvia... la cosa strana è che mentre scarico e mi si riavvia, rimetto emule e i download stanno sempre lì, al loro posto... adesso invece, mi si è riavviato il pc e dopo aver rimesso emule mi dice: "il file dei crediti è danneggiato e verrà sostituito"... a quel punto manca un download, e l'unico che scaricavo non va più avanti e ha zero fonti... e per finire nessuno non scarica più da me... che devo fare??? e soprattutto, perchè ogni tanto mi si riavvia il pc?? grazie a tutti e colgo l'occasione per augurarvi un buon 2005.

  2. #2
    Non so xke sono qui... L'avatar di dani88
    Registrato il
    08-03
    Località
    Pisa
    Messaggi
    2.746
    Prova a disistallare emule e ristallarlo... poi non so.

  3. #3
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    Località
    Roma
    Messaggi
    2.886
    proverò... grazie

  4. #4
    ciuaz!!!
    Ospite
    hai controllato di non avere qualche periferica in conflitto? di solito il SO si riavvia x questo motivo...

  5. #5
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    Località
    Roma
    Messaggi
    2.886
    Citazione ciuaz!!!
    hai controllato di non avere qualche periferica in conflitto? di solito il SO si riavvia x questo motivo...
    come faccio a vedere?

  6. #6
    Il marchiato L'avatar di Gatsu21
    Registrato il
    05-04
    Località
    Sassari
    Messaggi
    1.441
    Vai in pannello di controllo/sistema/hardware/gestione periferiche e vedi nella lista che c'è se ci sono dei punti esclamativi. Se si ci clicchi sopra e vedi qual' è il problema!

  7. #7
    Fiero di essere TERRONE L'avatar di Peppigno
    Registrato il
    10-02
    Località
    Nel paese delle puttanone
    Messaggi
    39.071
    può anche essere l'alimentatore che non riesce a sopportare il carico di lavoro dopo un certo periodo di tempo

  8. #8
    Esprit de l'escalier L'avatar di 8cloud8
    Registrato il
    06-03
    Località
    Purtroppo qui (BA)
    Messaggi
    11.343
    Pensa a ciò che hai cambiato qualche giorno prima del riavvio.
    On n'échappe pas de la machine.

  9. #9
    Rincoglionito D.O.C. L'avatar di sirius002
    Registrato il
    12-04
    Località
    Roma
    Messaggi
    2.109
    a me faceva una cosa simile, se non identica, a causa dei driver della scheda video
    Scheda Madre: Asus Striker Extreme Prox:Intel Core 2 DUO E6600 Conroe DissiCPU:Zalman CNPS 9700 NT Ram:Corsair TWIN2X PC6400 XMS2 2X1Gb Scheda Video:Gainward 8800GTS 640 Hard Disk:Maxtor DiamondMax PLus 9 7200 rpm 160GB SATA Monitor:Acer AL715 17'' Alimentatore:Seasonic 700W M12 modulare Case:ThermalTake Kandalf Black

  10. #10
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    Località
    Roma
    Messaggi
    2.886
    Citazione 8cloud8
    Pensa a ciò che hai cambiato qualche giorno prima del riavvio.
    mah... non mi pare di aver fatto dei cambiamenti... boh...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •