• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: Problema con alice

Cambio titolo
  1. #1
    Shaman Boy
    Ospite

    Problema con alice

    Tanto per cambiare...circa 5 gioni fa mi è arrivato il pacchetto di alice flat che ho provveduto a montare e ad installare al volo...ed ecco che iniziano i problemi. Da quanto ho letto la lucina ADSL dovrebbe accendersi invece nada e provando a connettermi mi da il seguente messaggio di errore "Errore 678: Il computer Remoto non Risponde". Così ho telefonato al 187 e mi hanno confermato che la connessione non era stata ancora attivata e che sarebbe stato questione di tempo. Tutt'ora però ancora non funge...può dipendere da quello?

    P.s. Siccome il cavo adsl non arrivava sono andato a comperarne uno più lungo, può dipendere da quello?

  2. #2
    Il libero arbitrio L'avatar di IL_MORUZ
    Registrato il
    03-03
    Messaggi
    1.548
    Citazione Shaman Boy
    Tanto per cambiare...circa 5 gioni fa mi è arrivato il pacchetto di alice flat che ho provveduto a montare e ad installare al volo...ed ecco che iniziano i problemi. Da quanto ho letto la lucina ADSL dovrebbe accendersi invece nada e provando a connettermi mi da il seguente messaggio di errore "Errore 678: Il computer Remoto non Risponde". Così ho telefonato al 187 e mi hanno confermato che la connessione non era stata ancora attivata e che sarebbe stato questione di tempo. Tutt'ora però ancora non funge...può dipendere da quello?

    P.s. Siccome il cavo adsl non arrivava sono andato a comperarne uno più lungo, può dipendere da quello?

    a me era successa una cosa di questo tipo: in centrale pensavano che io avessi un modem USb, invece avevo ordinato e ricevuto un ethernet....... la configurazione in centrale non mi faceva vedere il server con il solito messaggio 678....prova a chiedere questo..... se non l'hai già fatto

  3. #3
    Shaman Boy
    Ospite
    Citazione IL_MORUZ
    a me era successa una cosa di questo tipo: in centrale pensavano che io avessi un modem USb, invece avevo ordinato e ricevuto un ethernet....... la configurazione in centrale non mi faceva vedere il server con il solito messaggio 678....prova a chiedere questo..... se non l'hai già fatto
    Ma il modem che ho io può essere utilizzato indifferentemente (driver a parte) sia con l'USB che con l'ETHERNET

  4. #4
    Il libero arbitrio L'avatar di IL_MORUZ
    Registrato il
    03-03
    Messaggi
    1.548
    Citazione Shaman Boy
    Ma il modem che ho io può essere utilizzato indifferentemente (driver a parte) sia con l'USB che con l'ETHERNET

    no...... con l'ethernet viene configurato in centrale per usare il protocollo PPPoE , invece USb usa solo PPPoA.....

  5. #5
    ciuaz!!!
    Ospite
    prima di tutto chiama il 187... prova a chiamarli all'infinito.

    seconda cosa: anche a me ogni tanto capita, e ogni volta perchè inserisco il cavo USB troppo presto. sei sicuro di aver seguito precisamente le istruzioni?

  6. #6
    Shaman Boy
    Ospite
    Citazione ciuaz!!!
    prima di tutto chiama il 187... prova a chiamarli all'infinito.

    seconda cosa: anche a me ogni tanto capita, e ogni volta perchè inserisco il cavo USB troppo presto. sei sicuro di aver seguito precisamente le istruzioni?
    Si al millesimo

  7. #7
    Shaman Boy
    Ospite
    Ah dimenticavo ho provato a configurarlo sia per l'usb e successivamente per l'ethernet ma per entrambi lo stesso problema...

  8. #8
    . L'avatar di andrea-d
    Registrato il
    10-03
    Località
    Napoli
    Messaggi
    9.788
    Citazione Shaman Boy
    Tanto per cambiare...circa 5 gioni fa mi è arrivato il pacchetto di alice flat che ho provveduto a montare e ad installare al volo...ed ecco che iniziano i problemi. Da quanto ho letto la lucina ADSL dovrebbe accendersi invece nada e provando a connettermi mi da il seguente messaggio di errore "Errore 678: Il computer Remoto non Risponde". Così ho telefonato al 187 e mi hanno confermato che la connessione non era stata ancora attivata e che sarebbe stato questione di tempo. Tutt'ora però ancora non funge...può dipendere da quello?

    P.s. Siccome il cavo adsl non arrivava sono andato a comperarne uno più lungo, può dipendere da quello?

    BUAHAHAHAHHA!

    stessa kosa mia! io non la linea adsl da natale 2003! (maledetti )

    cmq speriamo ke libero mi attiva la maledetta linea...
    " I swear by the myth of the Gods, and by the power of the Holy Flame, that my knowledges and my deeds from now on and forever shall be one with the fire. Until my body shall return to the realm of Beliar and the fire of my life be estinguished."

    - Master Corristo, Gothic

  9. #9
    TM&BMW&Innocenti. L'avatar di capperuncolo
    Registrato il
    08-04
    Messaggi
    5.271
    Ti conviene aspettare, non capisco molto di adiesselle.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •