• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 20

Discussione: Ho sbloccato o no sta 6800le?

Cambio titolo
  1. #1
    Bannato L'avatar di Chad Smith
    Registrato il
    12-04
    Località
    FATTI I CAZZI TUOI!
    Messaggi
    820

    Ho sbloccato o no sta 6800le?

    Se non ci sono riuscito mi arrendo devinitivamente e mi butto devinitivamente sui MHz


    non so se l'ho sbloccata o no
    prima avevo spuntato quelle con gli yes ma poi mi faceva dei puntini bianchi, allora ho spuntato gli altri che erano disabled...
    lì dove è cerchiato mi dice 12x1,5 mentre prima 8x qualcosa...
    che dite sono sbloccate le pipe?
    devo scaricare il 3dmark05, altrimenti confrontavo i risultati lì, se ho sbagliato qualcosa magari mi sapete dire dove

    giuro che questo è l'ultimo topic che apro riguardante 6800le o pipe o altre cose simili

  2. #2
    The devil L'avatar di Il Capitano
    Registrato il
    04-04
    Località
    ][*Casa Mia*][
    Messaggi
    2.526
    si penso che l'hai sbloccata
    My PC
    Case:Enermax midi tower ATX black
    Alimentatore:Tecnoware 600W silent PRO 4
    CPU:Intel core 2 Duo E6550+Dissi
    Ram:Corsair 1GBx2 DDR2 (pc5300)
    HD:Hitachi 160Gb sata2 8MB
    VGA:Sapphire ATI x1950gt 512MB DDR3
    Skeda madre:Asus p5ld2\X dd2

  3. #3
    Bannato L'avatar di moka
    Registrato il
    04-03
    Località
    Milano
    Messaggi
    19.630
    controlla coi bench...se c'è un notevole miglioramento allora l'hai sbloccata

  4. #4
    Bannato L'avatar di Chad Smith
    Registrato il
    12-04
    Località
    FATTI I CAZZI TUOI!
    Messaggi
    820
    sto scaricando il 3dmark05
    con una 6800le (senza oc) un amd64 3000+ 939 winchester e 1024 mb di ram (2 da 512mb) quanto dovrei fare più o meno? almeno mi regolo, non mi va di rimettere le pipe normali e fare il 3d mark, overclokkare la scheda e rifare il test

  5. #5
    The devil L'avatar di Il Capitano
    Registrato il
    04-04
    Località
    ][*Casa Mia*][
    Messaggi
    2.526
    cmq secondo me l'hai sbloccata
    My PC
    Case:Enermax midi tower ATX black
    Alimentatore:Tecnoware 600W silent PRO 4
    CPU:Intel core 2 Duo E6550+Dissi
    Ram:Corsair 1GBx2 DDR2 (pc5300)
    HD:Hitachi 160Gb sata2 8MB
    VGA:Sapphire ATI x1950gt 512MB DDR3
    Skeda madre:Asus p5ld2\X dd2

  6. #6
    Sconnesso! L'avatar di Railgods
    Registrato il
    06-04
    Località
    London
    Messaggi
    11.754
    kome gia detto dalla guida se hall'inizio ti fa questo:
    http://img156.exs.cx/my.php?loc=img156&image=riva.jpg
    al centro ce skritto 16*6 quindi hai 16 pipeline.. xo tu ne hai 12 :S
    xo se metti qua kome ho fatto io ne hai 16
    http://img44.exs.cx/my.php?loc=img44...fe200164sg.jpg
    Hearthstone: #Alcolica2701

  7. #7
    Bannato L'avatar di Chad Smith
    Registrato il
    12-04
    Località
    FATTI I CAZZI TUOI!
    Messaggi
    820
    Citazione Chad Smith
    sto scaricando il 3dmark05
    con una 6800le (senza oc) un amd64 3000+ 939 winchester e 1024 mb di ram (2 da 512mb) quanto dovrei fare più o meno? almeno mi regolo, non mi va di rimettere le pipe normali e fare il 3d mark, overclokkare la scheda e rifare il test
    ma è normale che con questa configurazione in citazione faccia solo 2550 punti al 3Dmark05
    @rail ma tu hai 4 cosi con "yes" io solo 2, com'è?

  8. #8
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Sembra tu abbia sbloccato 4 pipeline e 1 vertex. Sei al 50% dell'opera. Per ora hai una 6800 liscia.

    Per il test, hai impostato, dal pannello dei driver, massime prestazioni e disabilitato i filtri?

  9. #9
    Utente L'avatar di >]INFERNO[<
    Registrato il
    11-03
    Località
    strawberry swing
    Messaggi
    6.569
    Citazione Fottemberg
    Sembra tu abbia sbloccato 4 pipeline e 1 vertex. Sei al 50% dell'opera. Per ora hai una 6800 liscia.

    Per il test, hai impostato, dal pannello dei driver, massime prestazioni e disabilitato i filtri?
    qunto avevo una geforce 5200 se mettevo massime prestazioni non cambiava nulla e le il mipmap delle texture ha talmente poco dettaglio che fa ribrezzo, così come nelle ati, impostare qualità alta o bassa non cambia le prestazioni...per i filtri...beh il discorso è diverso...
    «Winston, sei ubriaco!», lui si alzò e rispose: «Signora, lei è brutta. Ma io domani sarò sobrio».
    [Dialogo tra Winston Churchill e Lady Astor]

  10. #10
    Bannato L'avatar di Chad Smith
    Registrato il
    12-04
    Località
    FATTI I CAZZI TUOI!
    Messaggi
    820
    si ma non sono sicuro che sia sbloccata perchè dice ancora disabled in quelle spuntate

    quindi credo di ritrovarmi ancora con una 6800le

  11. #11
    Utente Figo L'avatar di shane
    Registrato il
    07-04
    Località
    Trapani
    Messaggi
    6.877
    *Off Work

    Flea del red hot somiglia a Ljubisic




  12. #12
    Bannato L'avatar di Chad Smith
    Registrato il
    12-04
    Località
    FATTI I CAZZI TUOI!
    Messaggi
    820
    Citazione shane
    *Off Work

    Flea del red hot somiglia a Ljubisic
    OT
    lol XD
    ma chi quello di campioni?

  13. #13
    Utente L'avatar di Clif
    Registrato il
    12-04
    Località
    Napoli
    Messaggi
    711
    OT

    Si è identico.......Campioni nel cuoreeeeee na na nannaaaa

    il mio pc: LcPower 80+ modulare 750W AsRock extreme4 z77 Intel Core i5 3570k [email protected] Palit GTX 770 2gb 2*4gb Corsair Vengeance DDR3 1066 mhz HD Sata Western Digital 1Tb + 250gb 7200rpm Masterizzatore Dvd Lg tastiera lx300 Razer Naga Epic Samsung SyncMaster P2370


  14. #14
    Nn mi sfagiolate la fava L'avatar di anomal_inside
    Registrato il
    05-04
    Località
    Bari - Underground
    Messaggi
    1.254
    c'è scritto ancora disabled quindi nn hai sbloccato
    devi spuntare la casella con la scritta enable hardware masked o roba del genere ...
    Vuoi essere invitato su Gmail ma nn sai come fare? Vuoi sfruttare al massimo la tua Gmail? Gmail4all has come!

  15. #15
    Utente L'avatar di M474554
    Registrato il
    06-04
    Località
    Tecnology City
    Messaggi
    572
    Citazione >]INFERNO[<
    qunto avevo una geforce 5200 se mettevo massime prestazioni non cambiava nulla e le il mipmap delle texture ha talmente poco dettaglio che fa ribrezzo, così come nelle ati, impostare qualità alta o bassa non cambia le prestazioni...per i filtri...beh il discorso è diverso...
    Questa è una stronzata da guinnes. Se vari le prestazioni della scheda da qualità a prestazione la differenza c'è e come... Prova con un gioco (doom3) e poi te ne accorgi mettendo la risoluzione al massimo una volta imp a qualità e una volta a prestazione e poi ti accorgi della differenza. Stessa cosa nei benchmark...
    Quell'opsione è molto importante e il mio consiglio è di lasciarla tra qualità e prestazioni con schede discrete, mentre metterla a qualità con schede che rullano... (mai mettere la scheda a prestazioni, la grfica diventa assurda)

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •