• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 25

Discussione: alcune domande!

Cambio titolo
  1. #1
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759

    Domanda alcune domande!

    I:ieri stavo facendo il 3d03 e ad un certo punto si blocca e vien una schermata blu xche ? da cosa e causato ? cmq dopo ho fatto altri 2 bench e nn me la fatto +!
    II:cio un gioco che richiede come requisiti consigliati una CPU da 1GHZ,256 ram,vga da 64 mb!!!
    e io ci gioko a 800x600 Dett. Max Filtri max ! xch alcune volte simette a scattare ?
    III:ho portato le mie ram da 2.5 3 3 9 a 2.0 3 3 9!ho fatto un bench x ram di 50minuti ed e stabile!ho notato dopo averaumentato le ram e atttivato L'agp Fastwrited mi ha fatto 100 punti in piu!!!
    secondo voi sono le RAM ha darmi questo punteggio ?!!

    PS:
    sono ankora indeciso

    quale mi piglio ?
    http://www.drako.it/drako_catalog/pr...oducts_id=1794
    o

    http://www.drako.it/drako_catalog/pr...oducts_id=1578

  2. #2
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    ha l'altra volta avevo formattato con il cd di win xp senza cerare disco di avvio e chacchiate varie!!
    avevo fatto in questo modo:
    prima del caricamento dei boot avevo messo il cd di win!
    e cosi partiva gia il cd prima di entrare in win poi sceglievo cancella partizione....

    ieri cio ho provato ma nn mi appare al schermata dove si puo formattare prima di entrare in win!

    xche ?

  3. #3
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    nessuno mi sa aiutare !

  4. #4
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    1) Sarà stato un errore così, windows alle volte lo fa.
    2) Alcuni giochi sono fatti malee la configurazione consigliata è messa lì per bellezza.
    3) Al 99% sono state le ram.

  5. #5
    w00t?
    Registrato il
    04-03
    Località
    127.0.0.1
    Messaggi
    6.676
    cert ke xo ptresti pure skrivere in ita,ke kazz!io nn c capisconulla!
    Crackdown!

    Europa Universalis 2 AGCEEP/1.37/Österreich
    Victoria: AEUTS vanilla/1.03b/Bavaria

  6. #6
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    Citazione unrealman
    ha l'altra volta avevo formattato con il cd di win xp senza cerare disco di avvio e chacchiate varie!!
    avevo fatto in questo modo:
    prima del caricamento dei boot avevo messo il cd di win!
    e cosi partiva gia il cd prima di entrare in win poi sceglievo cancella partizione....

    ieri cio ho provato ma nn mi appare al schermata dove si puo formattare prima di entrare in win!

    xche ?

    grazie Fotty

    mi puoi aiutare anke a questa dom?

  7. #7
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Nel bios è impostato il CD come primary boot?

    P.S. Alcuni Cd copiati non fanno il boot da Cd.

  8. #8
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    Citazione Fottemberg
    Nel bios è impostato il CD come primary boot?

    P.S. Alcuni Cd copiati non fanno il boot da Cd.

    come primary boot credo di no credo che sia il lettore floppy

    poi cmq come ho gia detto l'altra volta andava!

  9. #9
    w00t?
    Registrato il
    04-03
    Località
    127.0.0.1
    Messaggi
    6.676
    Citazione unrealman
    come primary boot credo di no credo che sia il lettore floppy
    ma xke, usidos? dai m e vekkisssimo!
    Crackdown!

    Europa Universalis 2 AGCEEP/1.37/Österreich
    Victoria: AEUTS vanilla/1.03b/Bavaria

  10. #10
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Citazione unrealman
    come primary boot credo di no credo che sia il lettore floppy

    poi cmq come ho gia detto l'altra volta andava!
    Se andava l'altra volta va anche ora. O è cambiato qualcosa nel bios, o hai fatto qualche altra cosa, ma non in Windows.

  11. #11
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    come uso dos

  12. #12
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    Citazione Fottemberg
    Se andava l'altra volta va anche ora. O è cambiato qualcosa nel bios, o hai fatto qualche altra cosa, ma non in Windows.
    nn ho cambiato niente nel bios tranne il fastwritted e portare le ram a 2T

    provo a mettere come primary boot il lettore ?

  13. #13
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Citazione unrealman
    nn ho cambiato niente nel bios tranne il fastwritted e portare le ram a 2T

    provo a mettere come primary boot il lettore ?
    Sì, prova così.

  14. #14
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    Citazione Fottemberg
    Sì, prova così.
    si dopo ci provo .

    cmq ce un altro modo x formattare!?

    avevo provato la formattazione veloce ma dopo mi diceva che era inpossibile continuare xche?

  15. #15
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Citazione unrealman
    si dopo ci provo .

    cmq ce un altro modo x formattare!?

    avevo provato la formattazione veloce ma dopo mi diceva che era inpossibile continuare xche?
    Non so, da dove hai tentato quella formattazione?

    Altri modi non ce ne sono, se non installare Win 98 e poi aggiornarlo a XP, ma è una cosa lunga, e poco efficiente.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •