• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: installazione java con FireFox

Cambio titolo
  1. #1
    C:\programs\max\ L'avatar di M@X^89
    Registrato il
    03-04
    Messaggi
    2.823

    Esclamazione installazione java con FireFox

    ciao ragazzi.

    sono entrato in una pagina e noto ke FireFox mi dice di dovere scaricare un aggiornamento per Java ke serve per visualizzare delle IMG e sto robe.
    clicco sull'aggiornamento automatico e FF lo trova , faccio scarica e installa, ma appena parte l'installazione mi da errore e nn posso continuare

    ecco la IMG



    spero mi aiutate , ciauz
    Principale:Enermax Infiniti 720W █ MSI P67A GD65 █ [email protected]#liquid █ 2*4gb Corsair Vengeance 1600 cl8 █ GTX580#liquid █ SSD OCZ Vertex2 120gb
    Server: Zotac ION █ Atom 330 █ 2gb ddr2 █ 3x WD 250gb █ NGI F5


  2. #2
    Il libero arbitrio L'avatar di IL_MORUZ
    Registrato il
    03-03
    Messaggi
    1.548
    ciao ragazzi.

    sono entrato in una pagina e noto ke FireFox mi dice di dovere scaricare un aggiornamento per Java ke serve per visualizzare delle IMG e sto robe.
    clicco sull'aggiornamento automatico e FF lo trova , faccio scarica e installa, ma appena parte l'installazione mi da errore e nn posso continuare

    spero mi aiutate , ciauz

    Via sul sito ufficiale www.java.com , scarica manualmente la Java environment editiON per FirefoX, installa, riavvia il browser....... e pure il sistema

    E SOPRATTUTTO TOGLI QUEL DESKTOP DA TAMARRO TUNER


    SCHERZO

  3. #3
    C:\programs\max\ L'avatar di M@X^89
    Registrato il
    03-04
    Messaggi
    2.823
    Citazione IL_MORUZ
    Via sul sito ufficiale www.java.com , scarica manualmente la Java environment editiON per FirefoX, installa, riavvia il browser....... e pure il sistema

    E SOPRATTUTTO TOGLI QUEL DESKTOP DA TAMARRO TUNER


    SCHERZO




    no dai, cmq lo ho gia scaricata manualmente, infatti si vede la icona sul desktop, sotto documenti.

    il problrma e ke mi da errore appena dopo avere cliccato sulla installazione.

    cmq credo ke devo riavviare il PC, ma faccio + tardi, fra qualche ora credo
    Ultima modifica di [email protected]^89; 8-01-2005 alle 11:22:13
    Principale:Enermax Infiniti 720W █ MSI P67A GD65 █ [email protected]#liquid █ 2*4gb Corsair Vengeance 1600 cl8 █ GTX580#liquid █ SSD OCZ Vertex2 120gb
    Server: Zotac ION █ Atom 330 █ 2gb ddr2 █ 3x WD 250gb █ NGI F5


  4. #4
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    rifai l'operazone con utende administrator

  5. #5
    C:\programs\max\ L'avatar di M@X^89
    Registrato il
    03-04
    Messaggi
    2.823
    Citazione devilheart
    rifai l'operazone con utende administrator
    ci ho pensato. solo ke nn manco una pasw di windows, cioe sono tutti amm
    Principale:Enermax Infiniti 720W █ MSI P67A GD65 █ [email protected]#liquid █ 2*4gb Corsair Vengeance 1600 cl8 █ GTX580#liquid █ SSD OCZ Vertex2 120gb
    Server: Zotac ION █ Atom 330 █ 2gb ddr2 █ 3x WD 250gb █ NGI F5


  6. #6
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    ci ho pensato. solo ke nn manco una pasw di windows, cioe sono tutti amm
    una cosa essere amministratori e un'altra avere i privilegi di amministratore.
    quando appare la schermata con gli utenti pigia 2 volte ctrl+alt+canc e arriverai al login vecchio stile. come utente usa administraror e come password usa quella che hai inserito durante l'installazione di windows

  7. #7
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Localit
    Prov. di Catania
    Messaggi
    8.258
    Ma esiste una versione di Java per Firefox e un per Explorer oppure tutti e due la condividono?
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

  8. #8
    Il libero arbitrio L'avatar di IL_MORUZ
    Registrato il
    03-03
    Messaggi
    1.548
    Citazione L'Esorcista
    Ma esiste una versione di Java per Firefox e un per Explorer oppure tutti e due la condividono?

    diversa.almeno fino a due mesi fa era cos......lo stesso per flash plug-in

  9. #9
    mi posti lo sfondo dell' hummer?

  10. #10
    C:\programs\max\ L'avatar di M@X^89
    Registrato il
    03-04
    Messaggi
    2.823
    Citazione devilheart
    una cosa essere amministratori e un'altra avere i privilegi di amministratore.
    quando appare la schermata con gli utenti pigia 2 volte ctrl+alt+canc e arriverai al login vecchio stile. come utente usa administraror e come password usa quella che hai inserito durante l'installazione di windows
    ma io nn ho la schermata dei utenti, perke nn ne ho creati -_- , ci sono solo io e basta

    mi posti lo sfondo dell' hummer?
    http://max89.altervista.org/images/err%20FF.JPG
    Principale:Enermax Infiniti 720W █ MSI P67A GD65 █ [email protected]#liquid █ 2*4gb Corsair Vengeance 1600 cl8 █ GTX580#liquid █ SSD OCZ Vertex2 120gb
    Server: Zotac ION █ Atom 330 █ 2gb ddr2 █ 3x WD 250gb █ NGI F5


  11. #11
    ma ne volevo uno senza icone! please

  12. #12
    C:\programs\max\ L'avatar di M@X^89
    Registrato il
    03-04
    Messaggi
    2.823
    Citazione sono-io1988
    ma ne volevo uno senza icone! please
    ma lol, ke scemo ke sono -_-, scusa, solo ke mi sono confuso quando ho copiato il link da atervista perke si assomigliano, ovvio ke nn te lo davo con le icone


    http://max89.altervista.org/images/117-1725_IMG.JPG
    Principale:Enermax Infiniti 720W █ MSI P67A GD65 █ [email protected]#liquid █ 2*4gb Corsair Vengeance 1600 cl8 █ GTX580#liquid █ SSD OCZ Vertex2 120gb
    Server: Zotac ION █ Atom 330 █ 2gb ddr2 █ 3x WD 250gb █ NGI F5


  13. #13
    ma lol, ke scemo ke sono -_-, scusa, solo ke mi sono confuso quando ho copiato il link da atervista perke si assomigliano, ovvio ke nn te lo davo con le icone


    http://max89.altervista.org/images/117-1725_IMG.JPG
    grazzie mille!
    ah ho dato 1 occhiata al tuo sito ke hai in firma!
    niente male! bravo

  14. #14
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    ma io nn ho la schermata dei utenti, perke nn ne ho creati -_- , ci sono solo io e basta
    allora devi fare prima disconnetti dal men di avvio

  15. #15
    C:\programs\max\ L'avatar di M@X^89
    Registrato il
    03-04
    Messaggi
    2.823
    Citazione devilheart
    allora devi fare prima disconnetti dal men di avvio
    se faccio disconnetti i server e TS rimangono aperti vero ?

    cmq dopo averemi disconnesso faccio ctrl+alt+canc 2 volte, poi ?
    Principale:Enermax Infiniti 720W █ MSI P67A GD65 █ [email protected]#liquid █ 2*4gb Corsair Vengeance 1600 cl8 █ GTX580#liquid █ SSD OCZ Vertex2 120gb
    Server: Zotac ION █ Atom 330 █ 2gb ddr2 █ 3x WD 250gb █ NGI F5


Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •