• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: computer a 16colori...

Cambio titolo
  1. #1
    ricercar L'avatar di snake3
    Registrato il
    08-04
    Messaggi
    1.810

    computer a 16colori...

    oggi riaccendo li mio computer....e con mio grande stupore il computer a 16colori...
    provo a a metterne 65.532(il mio pc un vekkio pentium28( )riavvio il computer ma niente8( ..per fortuna che una settimana e mi arriva il nuovo pc...

  2. #2
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Prova a reinstallare i driver della scheda video.

  3. #3
    ricercar L'avatar di snake3
    Registrato il
    08-04
    Messaggi
    1.810
    Citazione Fottemberg
    Prova a reinstallare i driver della scheda video.
    a saper e che skeda video mi ritrovo....questo computer me l'hanno dato non
    lo scelto io..cmq prendo un nuovo sabato prossimo...

  4. #4
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Se hai win xp prova a fare un ripristino di confgurazione.

  5. #5
    Drago della conoscenza L'avatar di Shinryu
    Registrato il
    02-03
    Localit
    Neo Tokyo 3
    Messaggi
    1.239
    nn credo abbia winxp su un pentium 2...
    My Blog: L'ultimo messaggero sacrificale

    All's Right with the World

    The year's at the spring,
    And day's at the morn;
    Morning's at seven;
    The hill-side's dew-pearled;
    The lark's on the wing;
    The snail's on the thorn;
    God's in his Heaven
    All's right with the world!



  6. #6
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Citazione Shinryu
    nn credo abbia winxp su un pentium 2...
    La speranza l'ultima a morire, visto che ci gira senza problemi anche con 128 mb di ram.

  7. #7
    pUtente
    Registrato il
    02-03
    Localit
    Cassago Brianza
    Messaggi
    10.847
    Senza problemi...io ho provato a togliere i 2 banchi al mio PC vecchio e tenerne solo 1 da 128 Mb di RAM e al boot ci ha messo quasi 5 minuti a caricare XP...

  8. #8
    Oppini L'avatar di trippone
    Registrato il
    09-03
    Messaggi
    3.439
    Vabb cmq pe vede che scheda video ha basta che apre il case e legge cosa c' scritto sulla scheda. Cmq mi pare strano che i driver si disinstallano da soi

  9. #9
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Citazione ale29
    Senza problemi...io ho provato a togliere i 2 banchi al mio PC vecchio e tenerne solo 1 da 128 Mb di RAM e al boot ci ha messo quasi 5 minuti a caricare XP...
    Dipende dai servizi che hai attivi. All'avvio si riesce anche ad evere solo 60 mb occupati con il firewall.

  10. #10
    I'm sick and tired. L'avatar di il_mitch
    Registrato il
    10-04
    Messaggi
    7.148
    Citazione ale29
    Senza problemi...io ho provato a togliere i 2 banchi al mio PC vecchio e tenerne solo 1 da 128 Mb di RAM e al boot ci ha messo quasi 5 minuti a caricare XP...
    allora: Celeron 300mhz + 64mb di ram + win xp pro, 41" per caricare win, alloca 41Mb chiudendo explorer.exe e con 12 processi attivi .............uso solo la funzione "Calcolatrice Scientifica" troppo comoda........................per il resto SWAPPA persino se carico superPI >1Mb
    Ultima modifica di il_mitch; 9-01-2005 alle 14:38:37
    ex utente della sezione Hardware
    *esiste un solo mod*
    I siti seri per parlare di hardware sono altri. Chiarimenti su msn o in privato.



  11. #11
    Scassamaroni di turno L'avatar di Tunderstorm
    Registrato il
    05-04
    Localit
    Ironforge
    Messaggi
    6.116
    clic destro sul desktop, propieta, targhetta impostazioni e leggi il nome della sv
    dovrebbe esserci (o almeno si spera)
    CPU: Intel Core i7-2600K @ 4.8GHz
    Motherboard:
    Asus P8Z68 Deluxe
    Memory:
    G.Skill Ripjaws-X 2x4GB 1600MHz
    VGA:
    XFX Radeon HD 6990
    Drive:
    1 x OCZ Vertex 3 240Gb + 1 x WD Caviar Black 1TB
    PSU:
    Corsair AX850W
    Case:
    Cooler Master HAF X
    CPU Heatsink:
    Noctua NH-D14

  12. #12
    pUtente
    Registrato il
    02-03
    Localit
    Cassago Brianza
    Messaggi
    10.847
    Citazione Fottemberg
    Dipende dai servizi che hai attivi. All'avvio si riesce anche ad evere solo 60 mb occupati con il firewall.
    Ne so qualcosa, avevo 4 o 5 servizi in tutto impostati su Automatico e avevo 70 Mb di memoria allocata

  13. #13
    ricercar L'avatar di snake3
    Registrato il
    08-04
    Messaggi
    1.810
    Citazione Tunderstorm
    clic destro sul desktop, propieta, targhetta impostazioni e leggi il nome della sv
    dovrebbe esserci (o almeno si spera)
    no...8(
    cmq o windows me

  14. #14
    Bannato L'avatar di OcTaGoN
    Registrato il
    05-04
    Localit
    La CAPITALE!!!
    Messaggi
    2.437
    snake qual' il tuo nuovo pc?

  15. #15
    ricercar L'avatar di snake3
    Registrato il
    08-04
    Messaggi
    1.810
    Citazione OcTaGoN
    snake qual' il tuo nuovo pc?
    non potentissimo ma avevo un budget limitato(600euri)
    sempron 3000
    geforcefx5700 128mb
    512mb di ram
    la mobo non la so perche al tecnico avevo chiesto una gigabyte k8nspro ma non c' la e mi procura un abit anke bse non so quale sia

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •