• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 29

Discussione: temperatura

Cambio titolo
  1. #1
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    LocalitÓ
    Roma
    Messaggi
    2.886

    temperatura

    qualcuno sa dirmi come tenere sotto controllo la temperatura del pc?a quale temperatura deve stare per essere nella norma? grazie

  2. #2
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    LocalitÓ
    Demiurgo
    Messaggi
    10.474
    Ŕ overclockato ?

    ░+
    Logic
    will get you from A to B. Imagination will take you everywhere.+░

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  3. #3
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    LocalitÓ
    MI C.le - LE
    Messaggi
    23.429
    Spostato in Hardware.

  4. #4
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    LocalitÓ
    Roma
    Messaggi
    2.886
    Citazione Inox
    Ŕ overclockato ?
    no per˛ ho un problema per quanto i giochi... in alcuni giochi (halo, COD, morro, lotr bfme) mi si vedono dei puntini neri e spesso delle flashate in qualche parte dell'ambiente... ho fatto anche un 3d, nn so se lo hai visto... in molti mi hanno risposto che Ŕ l'alimentatore, ma vorrei anche controllare la temperatura... come faccio???

  5. #5
    rCk rulez L'avatar di darckhammer
    Registrato il
    07-04
    LocalitÓ
    culonia
    Messaggi
    989
    Citazione Sanji89
    no per˛ ho un problema per quanto i giochi... in alcuni giochi (halo, COD, morro, lotr bfme) mi si vedono dei puntini neri e spesso delle flashate in qualche parte dell'ambiente... ho fatto anche un 3d, nn so se lo hai visto... in molti mi hanno risposto che Ŕ l'alimentatore, ma vorrei anche controllare la temperatura... come faccio???
    asus prob


  6. #6
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    LocalitÓ
    Demiurgo
    Messaggi
    10.474
    ma questo problema te lo sta dando di punto in bianco ? o subito dopo una formattazione ecc.?

    ░+
    Logic
    will get you from A to B. Imagination will take you everywhere.+░

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  7. #7
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    LocalitÓ
    Roma
    Messaggi
    2.886
    Citazione Inox
    ma questo problema te lo sta dando di punto in bianco ? o subito dopo una formattazione ecc.?
    ho cambiato da poko la sv... ma all'inizio nn lo faceva... poi dopo un paio di giorni ha cominciato... mah...

  8. #8
    (╯ಠ_ರೃ)╯︵ [ǝɯɐ1ɟ] L'avatar di wanzer
    Registrato il
    05-03
    LocalitÓ
    BO/RM/VT
    Messaggi
    13.011
    Motherboard Monitor 5, dovrebbe essere l'ultima versione.
    Nella sistem tray si vedono due numeri, uno Ŕ la temperatura del case, l'altro del processore

  9. #9
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    LocalitÓ
    Roma
    Messaggi
    2.886
    Citazione wanzer
    Motherboard Monitor 5, dovrebbe essere l'ultima versione.
    Nella sistem tray si vedono due numeri, uno Ŕ la temperatura del case, l'altro del processore
    free? ita?

  10. #10
    (╯ಠ_ರೃ)╯︵ [ǝɯɐ1ɟ] L'avatar di wanzer
    Registrato il
    05-03
    LocalitÓ
    BO/RM/VT
    Messaggi
    13.011
    Ti si vedono dei puntini neri ai bordi dei poligoni o sparsi a caso? PerchŔ nel primo caso mi Ŕ successo anche a me, Ŕ un problema delle Direct X !

  11. #11
    (╯ಠ_ರೃ)╯︵ [ǝɯɐ1ɟ] L'avatar di wanzer
    Registrato il
    05-03
    LocalitÓ
    BO/RM/VT
    Messaggi
    13.011
    dovrebbe essere Free. E' in italiano

  12. #12
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    LocalitÓ
    Roma
    Messaggi
    2.886
    Citazione wanzer
    Ti si vedono dei puntini neri ai bordi dei poligoni o sparsi a caso? PerchŔ nel primo caso mi Ŕ successo anche a me, Ŕ un problema delle Direct X !
    mi pare a bordo dei poligoni... se Ŕ cosý che dovrei fare?

  13. #13
    Bannato L'avatar di OcTaGoN
    Registrato il
    05-04
    LocalitÓ
    La CAPITALE!!!
    Messaggi
    2.437
    MBM 5 nn lo usate, Ŕ stato abbandonato, cercate everest ke Ŕ l'evoluzione di aida 32

  14. #14
    (╯ಠ_ರೃ)╯︵ [ǝɯɐ1ɟ] L'avatar di wanzer
    Registrato il
    05-03
    LocalitÓ
    BO/RM/VT
    Messaggi
    13.011
    Citazione Sanji89
    mi pare a bordo dei poligoni... se Ŕ cosý che dovrei fare?

    Guarda io di preciso non lo so, lo ha sistemato mio padre, mi pare di aver capito che data un incopatibilitÓ di fondo con le DX9.0c della mia scheda video andavano in modalitÓ debug....abbiamo dovuto togliere le dx dal computer per poi reinstallare le dx9.0b...e sai quanto ci vuole a togliere le dx, vero?

  15. #15
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    LocalitÓ
    Roma
    Messaggi
    2.886
    Citazione wanzer
    Guarda io di preciso non lo so, lo ha sistemato mio padre, mi pare di aver capito che data un incopatibilitÓ di fondo con le DX9.0c della mia scheda video andavano in modalitÓ debug....abbiamo dovuto togliere le dx dal computer per poi reinstallare le dx9.0b...e sai quanto ci vuole a togliere le dx, vero?
    mi hanno detto che ci vuole un pacco di tempo... cmq io ora ho le 9.0c ma tu skeda avevi quando hai avuto qst prob?

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •