• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: problema video

Cambio titolo
  1. #1
    Ottavo Barbapapā di Roma L'avatar di V3N0M
    Registrato il
    09-04
    Localitā
    Roma
    Messaggi
    6.654

    problema video

    ok ok alcuni video li legge quelli sotto i 700mb ma altri film come uno di 800 o specie non li legge sia con wmp sia con dvx player e ne con bs player, perchč mi carica un attimo e mi dice Invio segnalazione problemi! lol cosa dovrei fare? No format perchč č giā da un mese che formattato, poi per i codec ho scaricato i nimo pack perō boh non so mi sā che ha fatto quello casino, sapete dirmi un sito dove prendere gli ultimi codec?

  2. #2
    Utente L'avatar di Kyle Lionheart
    Registrato il
    10-04
    Localitā
    Terra di Mezzo
    Messaggi
    1.147
    prova a disinstallare e reinstallare i nimo, o magari scaricati i codec singoli.

    Probabilmente sono corrotti o installati male...

  3. #3
    Ottavo Barbapapā di Roma L'avatar di V3N0M
    Registrato il
    09-04
    Localitā
    Roma
    Messaggi
    6.654
    ok thx

  4. #4
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    prova con vlc

  5. #5
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    Localitā
    Brescia
    Messaggi
    5.697
    Citazione devilheart
    prova con vlc
    non mi piace quel lettore, preferisco Bear

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •