• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: Problema con Firefox

Cambio titolo
  1. #1
    M.I.L.F. HUNTER L'avatar di Maxjkd
    Registrato il
    07-03
    Località
    Genova
    Messaggi
    1.938

    Problema con Firefox

    Vi illustro il mio problema : appena accedo al programma in questione non mi compaiono + i collegamenti che avevo fino al giorno prima !
    Soluzione: provo a reimportarli da Explorer ma appena lo stacco e lo riattaco poco dopo trovo i collegamenti ai preferiti svaniti ! Allora dico : " Proviamo a disinstallarlo e a reinstallarlo !" Niente , non c'è niente da fare !
    Uffi !
    Se qualcuno può aiutarmi gliene sarei grato .
    Grazie ,
    Max .

  2. #2
    Vecchio decano L'avatar di stevross
    Registrato il
    01-04
    Località
    Sicily
    Messaggi
    5.776
    Citazione Maxjkd
    Vi illustro il mio problema : appena accedo al programma in questione non mi compaiono + i collegamenti che avevo fino al giorno prima !
    Soluzione: provo a reimportarli da Explorer ma appena lo stacco e lo riattaco poco dopo trovo i collegamenti ai preferiti svaniti ! Allora dico : " Proviamo a disinstallarlo e a reinstallarlo !" Niente , non c'è niente da fare !
    Uffi !
    Se qualcuno può aiutarmi gliene sarei grato .
    Grazie ,
    Max .
    ke collegamenti?

  3. #3

  4. #4
    Vecchio decano L'avatar di stevross
    Registrato il
    01-04
    Località
    Sicily
    Messaggi
    5.776
    Citazione Maxjkd
    I preferiti !
    prova così, li importi da IE, e poi li salvi col firefox. Apri Segnalibri/gestione segnalibri/file/esporta

    vedi se va.

  5. #5
    Malefix & Ghigno Ghini L'avatar di marvin_gka
    Registrato il
    10-04
    Località
    colligiano
    Messaggi
    9.285
    sinceramente non avevo mai sentito di un problema del genere....
    non saprei proprio, adesso mi documento.

  6. #6
    Edonista Immoralista L'avatar di *Kintaro*
    Registrato il
    06-04
    Località
    Old No. 7
    Messaggi
    6.754
    In precedenza ti si era aperta una finestra in cui ti comunicava un errore di Default?

    " Bisogna fare la propria vita come si fa un'opera d'arte. Bisogna che la vita di un uomo d'intelletto sia sua opera. La superiorità vera e propria è tutta qui. "

  7. #7
    M.I.L.F. HUNTER L'avatar di Maxjkd
    Registrato il
    07-03
    Località
    Genova
    Messaggi
    1.938
    Citazione stevross
    prova così, li importi da IE, e poi li salvi col firefox. Apri Segnalibri/gestione segnalibri/file/esporta

    vedi se va.
    Vuoi dire importa ! Era la prima cosa che avevo fatto .
    Cmq non mi da nessun segno di errore .

  8. #8
    Oltremodo sconveniente L'avatar di pity
    Registrato il
    11-03
    Località
    Napoli
    Messaggi
    32.108
    chiedi alla comunità italiana di mozilla
    Dice che c'è rimasto sulo 'o mare | Io sono la gomma, tu la colla

  9. #9
    Utente L'avatar di MarcoM82
    Registrato il
    10-04
    Località
    (BA)
    Messaggi
    2.107
    Citazione Maxjkd
    Vuoi dire importa ! Era la prima cosa che avevo fatto .
    Cmq non mi da nessun segno di errore .
    Penso proprio che volesse dire esporta. Prima li importi da ie e poi gli esporti, così se hai problemi li puoi importare tranquillamente anche non da ie (se per esempio ne hai aggiunti altri).

  10. #10
    Vecchio decano L'avatar di stevross
    Registrato il
    01-04
    Località
    Sicily
    Messaggi
    5.776
    Citazione MarcoM82
    Penso proprio che volesse dire esporta. Prima li importi da ie e poi gli esporti, così se hai problemi li puoi importare tranquillamente anche non da ie (se per esempio ne hai aggiunti altri).
    bravo

  11. #11
    Riccardo90
    Ospite
    si, però è una rottura di OO ogni volta caricare i collegamenti

  12. #12
    M.I.L.F. HUNTER L'avatar di Maxjkd
    Registrato il
    07-03
    Località
    Genova
    Messaggi
    1.938
    Niente da fare! Ho provato mille volte! Esporta,importa ma non cambia niente,ad ogni riavvio di Mozilla i preferiti sono scomparsi! Boh!!!

  13. #13
    Utente L'avatar di MarcoM82
    Registrato il
    10-04
    Località
    (BA)
    Messaggi
    2.107
    Hai messo la versione 1.0 di FireFox?

  14. #14
    M.I.L.F. HUNTER L'avatar di Maxjkd
    Registrato il
    07-03
    Località
    Genova
    Messaggi
    1.938
    Citazione MarcoM82
    Hai messo la versione 1.0 di FireFox?
    Sì , quella installata è proprio l' ultima versione !

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •