hola! ho un problema con un mod per civIII, si tratta di "Cold War deluxe" per conquest. dopo averlo installato non riesco a farlo partire perché non trova alcuni file, il mod dovrebbe essere una versione inglese, potrebbe forse essere un problema di compatibilità? come risolverlo? grazie