• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: Virus W32.Spybot.Worm

Cambio titolo
  1. #1
    Utente L'avatar di Ryan...
    Registrato il
    10-04
    LocalitÓ
    Medolla (MO)
    Messaggi
    3.484

    Virus W32.Spybot.Worm

    Non Ŕ la prima volta che mi succede, ma il mio pc Ŕ infettato dal virus W32.Spybot.Worm, pensavo di essere riuscito a eliminarlo, ma ora mi si Ŕ ripresentato, la prima volta il file infetto era il file System 31.exe, adesso Ŕ il file infoebay.exe, qualcuno sa come levarlo definitavamente? Come antivirus uso Norton Antivirus 2004 con Live Update automatico attivato, e uso anche AD-Aware 6, come S.O. ho Windows XP PRO con nessun Service Pack, sapete aiutarmi?
    Il mio PC:
    Case:CM690 modded by me Alimentatore:Coolermaster V700 Dissipatore: Swiftech h220x Processore: I5 [email protected] delid MoBo: Asus Maximus VII Hero Ram: G.Skill Ares ddr3 8gb [email protected] Vga: 2xMSI GTX 970 Gaming OC SLI +150Mhz core +500mhz vram SSD:Samsung 840 120gb HD:Seagate Barracuda 1tb
    Scheda audio: Asus Xonar DX Casse:Logitech Z523 Mouse: Logitech G700s Tappetino: Logitech g440 Cuffie: Superlux HD 668B Monitor​: 3xAsus ML239H

  2. #2
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Sul sito Symantec non ho trovato nessun tool di rimozione
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  3. #3
    Utente L'avatar di Ryan...
    Registrato il
    10-04
    LocalitÓ
    Medolla (MO)
    Messaggi
    3.484
    Neanche io, sembra non fare niente ma mi compare sempre...
    Il mio PC:
    Case:CM690 modded by me Alimentatore:Coolermaster V700 Dissipatore: Swiftech h220x Processore: I5 [email protected] delid MoBo: Asus Maximus VII Hero Ram: G.Skill Ares ddr3 8gb [email protected] Vga: 2xMSI GTX 970 Gaming OC SLI +150Mhz core +500mhz vram SSD:Samsung 840 120gb HD:Seagate Barracuda 1tb
    Scheda audio: Asus Xonar DX Casse:Logitech Z523 Mouse: Logitech G700s Tappetino: Logitech g440 Cuffie: Superlux HD 668B Monitor​: 3xAsus ML239H

  4. #4
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Fatti una scansione con Panda sul sito www.pandasoftware.it
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •